Jump to content

jordiff

Usuarios
  • Content Count

    46
  • Joined

  • Last visited

Community Reputation

0 Neutral

About jordiff

  • Rank
    Usuario
  1. Puse yo estoy totalmente desesperado con mi Mac Pro early del 2008. Se me queda clavado en la pantalla gris, pero con unos colores amarillos pixelados. No avanza nada, en la tienda me dicen que podría ser la fuente de alimentación que no da corriente a la tarjeta gráficas, pero a mí me da que la gráfica está quemada. Qué opináis??? Me arriesgo a comprar otra fuente de alimentación o primero cambio la gráfica.
  2. Muy buenas a todos. Estoy en un marrón de narices. El Mac Pro early del 2008 se a muerto. Sospecho que es cosa de la fuente de alimentación. Ya sé que es un equipo des catalogado y que no hay soporte para esta anticuaia, pero no puedo reemplazarla por otra. Alguien sabe dónde puedo encontrar alguna de segunda mano o algún servicio de reparacion cercano a Santander? Les agradecería mucho una respuesta... Muchas gracias y hasta pronto
  3. Buenas a todos. Ya he instalado la tarjeta Ínateck pero, sinceramente, no se si me funciona (Uno que es inutiluco). En el perfil del sistema, En la pestaña, tarjetas PCI me encuentro una "pci1b73,1100" pero en el Tipo no me sale USB Superspeed Bus como jOsemil indica. En cambio, si me voy a Hardware-USB, me encuentro un Bus USB 3.0 Hi-Speed. La pera es que no tengo ningún dispositivo USB 3.0 a mano. Otra cosa, seguro que diréis, este es piiiii.... Pero el ratón me va como tonto. Espero no haberme cargado el Bluetooth y solo sea mierda en la alfombrilla. Saludos.
  4. Buenos días. Al final me he pillado esta Inateck KTU3FR-4PA 4-Port USB 3.0 PCI-E Express Card for Mac. Me han asegurado desde la casa que funciona con Mavericks. Espero no llevarme ninguna desilusión. Lo malo, es que trae un puñado de cables, que no sirven para nada, alguien me puede decir que me pasara si los corto? O mejor aun, como no me hace mucha gracia ocupar una bahía del disco duro, hay alguna otra forma para alimentarla? Mas o menos como pregunta Grosty. Gracias y muchiiiiiiisimas gracias por todo
  5. Muy buenas. Pues me ha parecido leer que las de marca Komputerbay dan errores. No se si es que me equivoco de marca o simplemente encontré una mala experiencia. Ja se sabe, cosas de la informática. Alguna marca mas segura? Estoy mirando en Ebay y encuentro mas marcas. Que opináis? O mejor ni mirarlas? Hunix, Samsung, SiQuell, Micron, NemixRam o Global memory. Muchas gracias.
  6. Buenos días a todos. Me a llegado la hora de aumentar de memoria de mi Mac Pro. Tengo un Mac Pro 3.1, Quad-Core Intel Xeon pero ando perdido con que modelo de DIMM tengo que usar. Actualmente tengo 8GB distribuidas entre DIMM de 1GB y 2GB pero a 667MHz con dos ranuras libres. Tenia pensado añadirle 2 de 4GB a 800MHZ pensando que al conseguir mas pasta cambiar las otras a 800MHz. No se si me vale la pena pasar a 800MHz o por la diferencia será una perdida de dinero. Que memoria me aconsejáis? Marca, dinero y tienda ya sabéis, bueno bonito barato, jejejejejej.... Muchas gracias.
  7. Buenos días a todos. Me a llegado la hora de aumentar de memoria de mi Mac Pro. Tengo un Mac Pro 3.1, pero ando perdido con que modelo de DIMM tengo que usar. Actualmente tengo 8GB distribuidas entre DIMM de 1GB y 2GB pero a 667MHz con dos ranuras libres. Tenia pensado añadirle 2 de 4GB a 800MHZ pensando que al conseguir mas pasta cambiar las otras a 800MHz. No se si me vale la pena pasar a 800MHz o por la diferencia será una perdida de dinero. Que memoria me aconsejáis? Marca, dinero y tienda ya sabéis, bueno bonito barato, jejejejejej.... PD. Ya se que hay temas que hablan de
  8. Pues el problema era la actualización. Al final desinstalando el plugin completo y volviendo a instalarlo manualmente, me ha funcionado, o eso creía. Porque ahora, no puedo ver la vista previa con el Adobe Content Viewer, procesa documento y crea documento, pero a la hora de salir la pantalla de Content Viewer no sale nada. La gracia es que ago una búsqueda del programa Adobe Content Viewer y no me encuentra nada. Como si no estuviera instalado. Eso puede ser posible? Porque el DPS en CS6 Esta todo en el mismo instalador. Ha ver si ago algo mal, con lo inútil que soy...
  9. Tarjeta PCI Express Muy buenas a todos. Tengo un Mac Pro 3.1 y quisiera ampliarlo con mas conexiones, USB2.0 o 3.0, FW800 o algo parecido. Pero mi decepción es que boy a la tienda y me dicen que es un equipo muy viejo y que no hay nada y mucho menos USB 3.0 . Me extraña que la casa Sonnet o Lacie no tengan ningún producto compatible con mi maquina. Tenéis o conocéis alguna solución y si la hay, que conexiones me aconsejáis? Por que me da que los USB ya no se usan para equipos potentes de almacenamiento. Muchas gracias y hasta pronto.
  10. Muy buenas a todos. Estoy realizando una revista digital desde InDesign y tengo un problema con el Adobe DPS. Abro el Folio Builder y me sale este mensaje. "No cuenta con un plugin de Digital Publishing compatible. Haga clic "aquí" para descargar las herramientas de Folio Producer." Me dirijo a la pestaña de Ayuda y en Actualizaciones me sale en gris. Luego he probado de hacerlo desde la Web de adobe y descargo el archivo "DPS Desktop Tools for InDesign CS6 - all languages", lo instalo y nada, la cosa sigue igual. No se si es que no lo instalo bien o que, pero sigue sin funcionar y ya no s
  11. Tienes razón. Me he colado, la costumbre y el cabreo de ver que no salía, jejeje... Normalmente lo ago a 150ppp Pero gracias por la advertencia.
  12. Muy buenas a todos. Espero que alguien me pueda echar un cable con este problema. Estoy haciendo un libro formato EPUB con fotos, y precisamente ese es el problema, las fotos. Al principio de cada capitulo hay una pagina que tendría que ocupar todo el ancho de la pantalla y no hay manera. Boi a opciones de exportación de objetos y en el tamaño, selecciono, “Respecto a la anchura de la página”, JPG, 300ppp, Calidad Alta, Método Línea de base. Y en la exportación, pestaña de imagen, 300ppp, Tamaño relativo a la página y Ignorar configuración de exportación de objeto, desactivado. Y no me s
  13. Muy buenas a tod@s Como muy bien me indico Jon Bombadil instale el Sigil 0.5.3 y todo funcionaba OK hasta hoy. No se porque, ahora se me cierra la aplicación sola sin motivo alguna. Me pone algo así (un coñazo muyyyy largo): Process: Sigil [339] Path: /Applications/Sigil.app/Contents/MacOS/Sigil Identifier: com.valloric.Sigil.app Version: 0.5.3 (0.5.3) Code Type: X86-64 (Native) Parent Process: launchd [114].......... Aquí tenéis la dirección para ver el pantallazo. https://dl.dropboxusercontent.com/u/87061645/Captura%20de%20pantalla%202013-0
  14. Muchas gracias. Ya había mirado otras versiones, pero no había bajado tanto. Pues lo dicho, gracias y sobretodo, agradecido por la respuesta tan rápida.
  15. Muy buenas a todos. Lo primero una felicitación y un saludo a todos. Esta es la primera vez que escribo aquí, ya que asta ahora me las he arreglado con el buscador, pero hoy no es el caso. Espero que alguien me pueda echar un cable, o una soda al cuello, jejejejejejejej...... Estoy realizando un curso de Creación de Ebooks y Revistas Digitales y tengo un problema con el Sigil. Descargo de la pagina el Sigil-0.7.2-Mac-Package.dmg y a la hora de ejecutarlo me da error. También he probado versiones mas antiguas, con el mismo resultado. No se si será problema de maquina o de programa.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.