Jump to content

jdomin17

Usuarios
  • Posts

    11
  • Joined

  • Last visited

Reputation

0 Neutral
  1. Ya, de esa forma me funcionaba de maravilla. Pero es precisamente lo que quería evitar. De momento he decidido devolverlo a la tienda Apple. La publicidad decía que era sumamente fácil de instalar y llevo una semana con la instalación y no he conseguido hacerlo. Aparte de para hacer copias de seguridad y disco duro inalámbrico, lo quería para conectar de forma inalámbrica una láser color a todos los ordenadores de mi casa. Y no he podido hacerlo. Mis conocimientos para cambios de firmware y manipulación de modem router son escasos y no me atrevo a tocar el router a fondo. No puedo dejar de agradecerte toda la ayuda que me has prestado; seguramente volveré a dar la "paliza" cuando vuelva a decidir tener el TC. Muchas gracias José Luis
  2. Pues mi Modem Router no es compatible con WDS; así que, de momento, no sé que hacer. Muchas gracias por todo.
  3. He puesto todo lo que me comentas y ha funcionado hasta cierto punto. Actualiza la configuración de TC, pero me dice que no encuentra ningún dispositivo con WDS. Hasta ahí reconoce la TC y se ve, pero después deja de reconocerla. Gracias. Seguiré investigando con la documentación proporcionada.
  4. Muchas gracias por toda la documentación ofrecida. En cuanto llegue a casa probaré todo lo que me comentas. Lo que quiero hacer con la TC es utilizarla como disco duro inalámbrico para Copias de seguridad y almacenamiento de fotografías (fundamentalmente). También quiero poner la TC conectada por USB a una impresora para utilizarla como impresora inalámbrica para todos los ordenadores de mi casa. Ayer probe una cosa: Conecté la TC al Router mediante un cable (Ethernet) y pude configurar la TC de forma inalámbrica desde el Mac. Todo iba bien, me servía para hacer Copias de seguridad, para la impresora, etc. Pero en cuanto desconectaba el cable que unía el Modem-Router y la TC se iba todo al garete y ya no conseguía que la reconociera el Mac. Yo no quiero tener la TC conectada al Router. Me interesa tenerla en otra habitación que es donde está la impresora. He llamado el ST de Apple y me han dicho que tengo que crear una red nueva para que funcione aunque después se une a la red que tenga actualmente. Me ha resultado raro... pero lo intentaré. Seguiré informando. Muxchas gracias Bookie
  5. He intentado configurarlo de forma manual y poniendo el signo $ delante de la contraseña. Lo mismo. Sigue sin poderse conectar a la red inalámbrica. Si encuentras la web te agradeceré me comuniques donde está. Muchas gracias
  6. Me lo dice el asistente y es la que tiene el Router
  7. Cierro y la Utilidad Airport no vuelve a encontrar la Time Capsule: Después de esto ya no puedo conectar el Mac a mi red inalámbrica y debo reiniciar para que me vuelva a coger la Red. De la Time Capsule no se sabe nada, sigue con la luz naranja intermitente y si quiero que la vuelva a reconocer tengo que reiniciarla apretando el botón de atrás durante más de 1 segundo. Luego la reconoce y vuelta a empezar. Y así lo he hecho muchas veces pero nada de nada. Si alguien puede ayudarme, lo agradecería antes de que la Time Capsule salga por la ventana directa al Store de Mac. Saludos
  8. Según pone en el Router la clave wep es de 128 bits (tiene 13 caracteres). Pongo la clave, la repito y hago clic en Continuar. Aún se ve la Time Capsule y como todo es correcto hago clic en Actualizar. Si que deseo Continuar, por lo que hago clic en Continuar Y me parece: Y aquí es donde todo deja de ir bien. El "Esperando a que el Time Capsule se reinicie..." está durante sus buenos 5 minutos y al final termina apareciendo: Hago clic en OK y la Utilidad Airport me muestra lo siguiente (en el siguiente post)
  9. Sigo con las mismas y ya van 24 horas sin lograr conectar la Time Capsule. No sé si soy un inútil o que lo que quiero hacer no se puede. Tengo un Imac 2.66Ghz Intel Core Duo con 2 G. Una red inalámbrica con un Modem Router de Jazztel. Y quiero poner la Time Capsule para que forme parte de la red, no para crear una nueva red. La utilidad Airport es la versión 5.3.2. Conecto la Time Capsule, pongo en marcha la Utilidad Airport y me aparece lo que podéis ver a continuación: Compruebo que ha reconocido la Time Capsule y hago clic en Continuar. Aparece: No me queda más remedio que hacer clic en Cambiar porque si utilizo la otra opción me devuelve a la pantalla anterior. Bueno, pues cambio de red y: Pongo la contraseña y hago clic en Continuar: Efectivamente eso es lo que quiero hacer, añadir la Time Capsule a mi red. Hago clic en Continuar: Y lo que quiero hacer es lo que se indica en el anterior pantallazo. Por lo tanto hago clic en Continuar. Me muestra lo siguiente, que muestro en el siguiente mensaje.
  10. Leopard, Airport 5.3.2, Conexión a red inalámbrica con el Router de la compañía teléfonica. Ya digo. Conecto el Time Capsule, Abro la Utilidad Airport, lo reconoce. Me pongo a poner los datos de mi red y los admite. Luego me dice que va a cambiar la configuración y ya no vuelve a reconocer el Time Capsule. Cuando llegue a casa os pongo las capturas de lo que me va saliendo. Muchas gracias
  11. Siento haberme equivocado al poner el mensaje en el lugar no adecuado. Lo pongo en el sitio correcto. Por favor, a quien corresponda, que borre un mensaje igual que este que he puesto en la PCera Acabo de recibir un Time Capsule de 500 GB y lo he conectado. Airpot lo reconoce a la primera pero cuando quiero configurarlo para que forme parte de mi red inalámbrica no me deja. Me dice que todo ha ido bien, pongo mi clave de red, dice que ese está reiniciando y a partir de ese momento ya no es reconocido por el Airport. Tengo que reinciar manualmente el Time Capsule y vuelvo a comenzar. Llevo toda la tarde de ayer y esta mañana y no consigo que funcione. ¿Alguien sabe algo? Muchas gracias
  12. Acabo de recibir un Time Capsule de 500 GB y lo he conectado. Airpot lo reconoce a la primera pero cuando quiero configurarlo para que forme parte de mi red inalámbrica no me deja. Me dice que todo ha ido bien, pongo mi clave de red, dice que ese está reiniciando y a partir de ese momento ya no es reconocido por el Airport. Tengo que reinciar manualmente el Time Capsule y vuelvo a comenzar. Llevo toda la tarde de ayer y esta mañana y no consigo que funcione. ¿Alguien sabe algo? Muchas gracias
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.