Jump to content

fdisnd

Usuarios Activos
  • Content Count

    594
  • Joined

  • Last visited

Everything posted by fdisnd

  1. un Mac Micro instalado en mis muelas, por Gavor!

  2. Hola a todos, Antes podíamos ver la carpeta pública del PC and el Mac (/red) pero ahora no lo consigo... Las dos máquinas están conectadas por ethernet al modem/router de Timofónica (ahora Vomistar :) y se trata de que desde el Mac se puedan coger archivos de la carpeta pública del PC (o de otra carpeta si así es más fácil...) El Mac tiene el OSX 10.6.7 y el PC tiene Windows Vista instalado. Si hay que hacer alguna configuración especial en el PC me tendréis q dar instrucciones por Gavor. Me imagino q debe de ser parecido a "Compartir Archivos" en Mac (Preferencias/Compartir) Gracias! (no consigo q las búsquedas me devuelvan nada...) .
  3. Si, creo que de momento probaré las opciones prepago, porque es solo para cuando estoy lejos de casa unos días. Pero veo que Simyo ya no proporciona el modem Alcatel que tan bien iba con Mac... Sabéis si el Huawei E1550 funciona bien con Mac? (OSX 10.6.4) Miraré que otros modem USB ofrece Orange, etc y que tal van con Mac
  4. SI me tomo molestia en investigarlo, es solo que estoy empezando con este tema Gracia spor la sugerencia del modem USB, parece buena opción para mi aplicación y puedo seguir usando móviles sencillos y baratos que es lo q prefiero Os cuento conforme avance en el tema para quien lo necesite
  5. gracias. No veo en ninguna especificación de teléfono si soportan tethering... Los modem USB de datos aceptan una SIM?
  6. Hola a todos, Tengo un MacBookPro y voy a necesitar pronto poder conectarme a internet de vez en cuando desde lugares en donde no hay conexión. Aparte del iPhone ¿qué otros teléfonos puedo usar para conectar el ordenador a internet? ¿qué características son clave en el teléfono para asegurar una conexión sólida a internet? Solo sería para usar un navegador y correo electrónico. Y la idea es conectarse por cable al teléfono (USB?) y desde el telf. a internet Gracias, Fernando
  7. Bueno, por fin una solución...! Al parecer las preferencias de la versión 2.8 de Skype para OSX se crean con errores o se corrompen... Hay que borrar todo rastro de la 2.8, incl. preferencias de todos los usuarios, instalar la 2.7 y si se quiere, sustituir la 2.7 por la 2.8 (cosa que yo NO haré). Al parecer, escribiendo sobre las prefs de la 2.7, la 2.8 si funciona. Como digo, yo me quedo con la 2.7 a la espera de un arreglo oficial de Skype. Aquí un enlace a un tema en castellano del foro de Skype para Mac Y aquí otro con versiones de Skype para Mac ******* edito: observo que el 29 de octubre ha salido una nueva versión de Skype para Mac (2.8.0.863) que muy probablemente conecte sin problemas. La problemática es la 2.8.0.851 ******* Gracias a los que han intentado ayudar ! Fernando .
  8. Mira, lo mejor es que vayas a la web de Crucial y elijas el modelo exacto de tu máquina. Alli verás las opciones y luego les compras a ellos o no. Suele ocurrir que al comprar nueva RAM desheches los modulos más pequeños que tengas instalados, pero si no hace falta y te cabe la nueva RAM, adelante. Pero insisto, mira en Crucial para ver las combinaciones posibles, son muy serios
  9. hace tiempo que Apple, para mantener un producto puntero a un precio no desorbitado, tiene que hacer ciertos compromisos en el hardware. Yo ya lo he asumido hace un par de años y vivo más tranquilo. Si algo falla se devuelve, si algo decepciona hay que ir confrontando las expectativas con la realidad. El SO es extraordinario, el diseño de la carcasa y los conceptos generales son muchas veces geniales, pero los componentes y el ensamblaje es cada vez más sencillo (y a veces hasta cutre) En cualquier caso, respecto al ruido, ¿seguro que lo produce la vibración del equipo en la mesa? Lo digo porque podría ser interno y proyectarse el ruido sobre la mesa y cuando lo levantas el sonido deja de rebotar en la mesa o superficie donde lo tengas (lo hace pero con otro ángulo) SI fuera eso, puedes poner algún material absorbente acústicamente (el pro sería alguna espuma de Auralex, que son faciles de encontrar y si no con moqueta gorda, etc. Quiero decir un rectángulo a cada lado de la peana del Mac -asumo que el ruido saldría por las aberturas de ventilación- Puedes envolver el material absorbente con una tela que sea agradable a la vista)
  10. Bueno, yo sigo muy interesado en que me contéis si el MacPro actual (Mid 2010) sigue siendo igual de silencioso que los modelos anteriores (el mío es un late 2006) Sobre todo me interesa saberlo respecto al modelo básico, que será el más silencioso (menor velocidad y menos núcleos debería equivaler a menor calor disipado y por tanto menos ruido de ventiladores) pero comentar otras variaciones también, por gavor, necesito saber. Los discos SSD para el sistema en un MacPro también significa el fin del creck-creck-creck del disco de sistema mientras escribe o lee (yo mantengo un solo disco en el interior y todos los demás externos por el tema del ruido (lectura/escritura y ventilación) gracias
  11. Bueno, estoy en la máquina que no conecta a Skype revisando cosas y siguiendo vuestros consejos. El puerto está abierto y sigue sin conectar. Por telnet entro en el modem pero no me hace caso de los comandos (*), pero entrando en el modem con Firefox compruebo que está abierto el mismo puerto indicado en las preferencias de skype. (*) entro por telnet en el modem via terminal y con "?" me da la lista de comandos, pero al introducir esos comandos para abrir los menus, me dice que no existen. Via telnet el modem no tiene una estructura de menús que se abren con números, me da una lista de nombres de menu y su descripción. Quizá tiene una sintaxis especial pero no me la indica. Pero en fin, entrando desde Firefox se ve que el puerto está abierto. ¿qué pasa? Más ayuda por gavor gracias
  12. entonces, quizá reparar permisos primero y a ver? (como, no habías reparado permisos? :P ) Otra cosa, tengo que tener ppp-0 y ppp-1 activados?
  13. Gracias Planta-Vit. Muchas. Probaré a entrar por telnet en cuanto pueda, a ver si funciona (la IP es la del Mac, si, no la del router) (lo estoy probando con mi modem Comtrend para practicar, fantástico gracias) De todos modos... el puerto está abierto en el Xavi... si entro y miro en el menú de Port Forwarding Configuration, allí está el puerto! No podría ser otra cosa? PD: el poco UNIX que sabía se me ha olvidado, pero, podría entrar desde mi mac en ese mac y usar su terminal desde mi máquina no? O conectar por telnet con ese Mac y ejecutar esos comandos no? En fin, para eso son las terminales, nor? ----------- Gracias pepeico, no había visto tu mensaje. Sería bueno saber comprobar si está abierto desde la terminal, eso se hace con ping? Para descartarlo o no. También miraré si el router/modem tiene Firewall propio funcionando. Lo de las preferencias lo haré también por si acaso, que esto empieza a oler a algo tonto. Pero mi ordenador está con Jazztel/Comtrend y el otro con Timofosnica/Xavi... pero probaré
  14. El primer enlace que me has sugerido no ha ido bien porque el modelo de modem Xavi es otro. Este es un Xavi 7968, pero hay un enlace aquí para abrir puertos Ha sido un desastre, porque, no solo sigue sin funcionar, si no que se han borrado dos puertos que había abiertos ya para aMule para otro ordenador de la casa: He entrado en el modem, he abierto el nuevo puerto, he hecho "apply" y he constatado que se ha añadido. Tupendo. Abro el Skype y sigue sin conectar. Tampoco desde la cuenta de administrador. ¿Será que hay que apagar/encender el modem para que surtan efecto los cambios? Apago y enciendo y zas! los tres puertos borrados! (el otro día apagamos/encendimos el modem y no se borraron, puesto que ahí estaban hoy y nadie ha tocado nada en el modem -con toda seguridad-) Pfffff. Vuelvo a abrir el puerto, abro Skype y sigue sin conectar. Tampoco desde la cuenta de administrador. Mirando por los menús del modem veo que ppp-0 está disabled y ppp-1 enabled. Vuelvo a abrir el puerto pero con ppp-1 y nada, que no conecta. Hemos hecho todo conectados por ethernet y he mirado en preferencias/red la IP asignada para abrir el puerto bien. Tampoco es problema de cuenta Skype, puedo entrar desde la maquina en la que estoy ahora. No hay antivirus en ese Mac y el Firewall del OSX está desconectado en esa máquina. NOTA: cuando añado el puerto nuevo hay tres campos y solo estoy usando uno y lo declaro como TCP, no se si esto tiene algo que ver. Ver el link que comentaba antes para ver la pantalla (tercer pantallazo, véanse los tres campos abajo, bajo "Protocol/Type". Los campos que no uso los dejo en "none" y el que uso en TCP y el número de puerto 50818 en las cuatro columnas) Desesperación absoluta Skype ha funcionado a la primera en la casa con Jazztel/Comtrend pero no quiere con Telefónica/Xavi. Por Gavorrrrr que alguien me saque de este infien-noooo (lo malo es que al que le funcione y/o sepa cual es la solución, no se pasará por aqui... :(
  15. Fantástico, muchas gracias! Esa opción de "Advanced NAT Configuration" era lo que buscaba y no encontraba en los demás tutoriales Que puerto abro ¿el que usa por defecto Skype en la máquina que si conecta? De que tipo, TCP?
  16. >Hombre protocolo, protocolo.... me imagino que solo será cuestión de abrir los puertos que utilice Skype. >Una vez que sepas que puertos son solo queda ir al router y abrirlos. Quizá no estoy usando los términos correctos... ¿UDP, TCP, TCP/UDP? En las preferencias de Skype defines tú el puerto. Hasta ahora lo ha elegido Skype solito, pero puedes cambiarlo. >Si te lias dinos el router y tú conexión y te echaremos una mano. Si, por gavor. Es el router Xavi que instala Timofónica En el router Comtrend que he usado hasta ahora en la casa con Jazztel, es muy sencillo (Advanced Setup/Nat/, añadir un puerto, decirle el tipo (UDP, etc) y el rango y ya está) En el Xavi hay más opciones y me gustaría que me ayudarais a llegar al lugar donde hay que añadir los nuevos puertos (o enviarme un pantallazo, quizá es más cómodo para el q me ayude) De todos modos, es extraño... en el modem Comtrend no hay puertos abiertos para Skype y va como la seda. Sencillamente, el OSX tiene activado el Firewall y ha añadido solito a Skype. En el sistema con modem Xavi, el que no conecta, el OSX tiene el Firewall sin activar...
  17. No, porque tengo que dar instrucciones a distancia a una persona que no lo sabrá hacer, por eso pido un poco de ayuda para ir directamente al grano. Tampoco es un problema de cuentas Skype, todas las cuentas conectan desde otras máquinas. Si me decis que tipo de protocolo tienen que tener los puertos, etc y que numero de puertos son los adecuados, etc me ayudará mucho. Si me dais cuatro pautas, le daré instrucciones más facilmente. Hay demasiadas opciones para hacerlo a ciegas por teléfono...! O si me enviais un pantallazo de la página del modem con un par de puertos añadidos... gracias!
  18. ¿nadie puede ayudar por gavor? No encuentro la info adecuada...! gracias
  19. Gracias, no, el firewall del OSX está desconectado ahora y nada (y no me hace gracia, cuando esclarezca esto lo volveré a conectar) Osea que el problema está en el modem/router Xavi y/o la configuración de Telefónica. Hemos probado con el Mac conectado por ethernet por si el problema solo ocurría con WiFi y nada. Tampoco desde la cuenta de administrador, ni por WIFi ni por ethernet. No conecta a ninguna cuenta Skype. Necesito poder usar Skype en esa máquina ¿nadie puede ayudar por favor? Alguien que domine el Xavi, quizá no es una cuestión de puertos... ayuda por Gavor y por Tutatis!
  20. Bueno, pues a mi me pasa lo mismo, pero yo SI quiero resolverlo cuanto antes: En una casa con Jazztel y modem Comtrend se configuró y conectó a la primera, pero ahora necesitamos que funcione en un Mac (10.6.4) con Timofónica y modem Xavi y se queda colgado intentando conectar tras ponerle el usuario y la contraseña Skype... El usuario no es el administrador. Pero si entro en mi cuenta de administrador tampoco funciona, ni el sistema me ha preguntado si quiero permitir conexiones entrantes para Skype, etc. ??? Los tutoriales para abrir puertos son todos para PC... (ADSLayuda, etc) El problema es que tengo que ayudar a abrir estos puertos (o la solución que sea) a distancia, yo no estoy ahora en esa máquina y necesito que funcione, es importante. La primera vez que se ha abierto Skype NO ha sido desde una cuenta de administrador ¿es por ello que el sistema no mepregunta si quiero incluir Skype en la lista de programas a los q se permite comunicar? ¿Servirá de algo añadir manualmente a Skype en la lista del firewall (en prefs del sistema/seguridad/firewall) ? help!
  21. yo creia que solo lo iban a aplicar a internet movil... me parece increible! Tengo auténtica alergia a Timofonica. En UK el internet domestico es mas barato que aqui y tiene mayor ancho de banda. Aqui ya conocemos su comportamiento de monopolio disfrazado, saboteando a las demas compañias, abuso de precios, publicidad engañosa, etc. Y encima son el sumum de lo casposo. Es increible como ni siquiera somos capaces de ponerlos en su sitio... ni tan solo con la CMT, q les llama la atencion... pero ellos siguen haciendo lo que quieren...! Qué triste! Me vinieron muy rápido a instalar la linea pero por motivos de trabajo no me he acabado de mudar , asi que no puedo daros todavía una opinión sólida basada en un uso cotidiano. Y espero que no se dediquen a capar nada. Lo que tienen que hacer es invertir en mantener las infraestructuras antiguas y en instalar nuevas, leñe!!!! Y si no que pongan los precios a la altura de su anticuada infraestructura a pie de calle
  22. ¿Es muy ruidoso? Según el análisis de macperformanceguide.com que nos ha puesto Juan, la ATI 5870 mete por sí sola tanto ruido como todo del equipo y dispara la factura de la luz. ¿Cómo lo ves tú? Por lo demás, que lo disfrutes. Pues si que es ruidosillo, se nota de noche sobre todo, no es un ordenador para tener encendido en la habitación mientras duermes ;) Claro que viniendo de un imac blanquito, cualquier cosa me parece ruidosa, sin embargo no me resulta molesto, tiene un nivel de ruido aceptable para el trabajo diario. Para mi es crucial el tema del ruido. Un MacPro de los actuales, el más básico (grafica basica tb), es más ruidoso que los MacPro de 2006/2007? Tengo uno y lo mantengo con un solo disco interno para evitar mayor actividad de los ventiladores. Como es un modelo que tiene mucha gente y que fué especialmente silencioso en su dia, creo que sería útil una comparación en términos de ruido con los actuales (en especial el básico, que será también el más silencioso porque tiene menos calor q disipar) Gracias de antemano
  23. Para un mejor rendimiento hay que usar módulos iguales o como mínimo iguales a pares. Es decir AAAA o bien AABB. Osea que uno seguro q lo tienes q desechar. El problema es que las sim de 4GB son muy caras...! Poner cuatro de 2GB para un total de 8GB es lo que resulta rentable ahora... Lógicamente si lo vas a rentabilizar y quieres poner más y puedes... pues ve a por cuatro sim de 4GB para un total de 16GB Claro que, si quieres mantener alguno d los módulos de 1GB que tienes ahora, podrías quedarte con dos y desechar uno... eso nos da 10GB si compras dos nuevos módulos de 4GB (4+4+1+1) o 6GB si los compras de 2GB (2+2+1+1) Podrás sustituir los dos módulos de 1GB más tarde por dos de 2GB o 4GB para un total de 8GB, 12GB o 16GB. Realmente Apple podría haber instalado dos módulos de 2GB en los nuevos MacPro... grrrrr, así se podría ampliar a 8GB o a 12GB sin desechar ningún módulo...!!! Crucial tiene los mejores precios y te aseguras de que es compatible con el modelo exacto de tu máquina. Asegurate de que estás en Crucial EU antes de hacer la compra online (y no Crucial UK, FR o USA !) Yo voy a ampliar mi MacPro a 8GB asap B) .
  24. en fin, veo q estáis todos de vacances... solo para apuntar hacia el testimonio de pediatrucho, a quien le funciona muy bien el Linksys WAG320N con Movistar (Telefónica) en Snow Leopard. Cuesta una pasta... probaré primero con el Xavi El WAG320N utiliza WiFi N, ethernet Gigabit y tiene un puerto USB para disco duro en red (no para impresora, leo). Osea, es una opción deluxe :) Veo que el WAG120N está muy bien también, cuesta la mitad pero el ethernet es 10/100 y no tiene puerto USB para disco en red. No encuentro testimonios aquí d q funcione bien con Telefónica, pero posiblemente sea una opción valida tb... .
  25. Yo tengo Jazztel 20 megas en el centro de Barcelona. Mirando las estadísticas del modem, antes llegaba a 18000-19000 Kbps de downstream rate. Después de un tiempo me ha bajado a 11000-13000 Kbps (desde que instalaron nuevas lineas los de Telefónica en el edificio de al lado, grrrr) La cuestión es que este análisis me dice que tengo 3.7 Mbit/sec de network bandwidth Yo no tengo ni idea de como interpretar este análisis en relación a la info q me dá mi modem (Comtrend CT-536+) Cualquier comentario bienvenido
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.