Jump to content

Ivan_M3

Usuarios Activos
  • Posts

    706
  • Joined

  • Last visited

Everything posted by Ivan_M3

  1. Hola Macus! Si hacéis una llamada a Movistar quejaros de este problema, los operadores os dirán que todo esta correcto y perfectamente activo, nos instan a probarlo en unos minutos... mágicamente se arregla!!! Algo hacen... y no nos lo dicen <_< Ahora os escribo desde mi Macbook Pro a trabes de la connexion de mi iPhone, el cual hace escasamente 30 minutos se colgaba continuamente al intentar compartir internet. Espero que os ayude! Ivan
  2. Ya somos 2!! jejeje Que lento pasan los días... Saludos, Ivan Ya lo tengo... es taaaaaaaaaaaaan bonito.... Saludos Macus! y paciencia para los que aun esperan!
  3. Ya somos 2!! jejeje Que lento pasan los días... Saludos, Ivan
  4. Hola Ivan me podrias decir exactamente que tienda de Terrassa es? Gracias Si por favor di que tienda es Buenas! Pues es la tienda de SORIANO que hay delante de la universidad politécnica (Calle Colon). Cuando me lo dijo la chica decía que tenia 2 Saludos, Ivan
  5. Ya hace días que voy leyendo este post para ver cómo va el tema del stock del iPhone... me he decidido a postear solo para dar más apoyo moral a todos los que estamos esperando un 3Gs y de paso decir a los que están buscando 3G, que en Terrassa (Barcelona) sí que hay en las tiendas movistar. Ahora que me he decidido a pasarme a movistar solo hago que leer y escuchar a gente que está loca por irse de esa empresa... nunca ha sido santo de mi devoción, pero si quiero un iPhone tengo que pasar por el tubo... ¡maldito mundo cruel! Saludos, Ivan
  6. Claro que si!! mi cuñao tambien hizo un cambio de Renault a Mercedes Vito y dice que es lo mejor que ha hecho. ¡Disfruta la máquina! Saludos
  7. Mi iMac G5 esta la mar de contento con si 10.5.8. Saludos, Ivan
  8. Andrés Calamaro - Te quiero igual te quiero pero te llevaste la flor y me dejaste el florero te quiero me dejaste la ceniza y te llevaste el cenicero te quiero pero te llevaste marzo y te rendiste en febrero primero te quiero igual te quiero, te llevaste la cabeza y me dejaste el sombrero te quiero pero te olvidaste abril en el ropero pero igual te quiero no me gusta esperar pero igual te espero primero te quiero igual te quiero me dejaste el florero y te llevaste la flor pero igual te quiero me dejaste el vestido y te llevaste el amor te quiero pero te olvidaste abril en el ropero primero te quiero igual no sé si estoy despierto) bis o tengo los ojos abiertos) te quiero, no sé si estoy despierto o tengo los ojos abiertos sé que te quiero y que me esperan más aeropuertos te quiero te llevaste la vela y me dejaste el entierro primero te quiero igual te quiero pero te llevaste la flor y me dejaste el florero te quiero me dejaste la ceniza y te llevaste el cenicero te quiero pero te llevaste marzo y te rendiste en febrero primero te quiero igual
  9. Zydeco, una preguntilla mas o alguien que ande leiendome por ahí. Una vez instalado el driver del USB-serial en mac os X, como hago aparecer el puerto??? no consigo que me muestre el puerte "USB-serial" en ningún programilla, solo muestra los puertos bluetooth que vienen por defecto conectados en mac os X ¿tengo que hacer algo en el panel de control? Gracias y un saludo
  10. Bueeeeeeeno solucon facil! he actualizado el driver del caxarrillo en windows XP y ahora ya no se cuelga :) Gracias por la ayuda de todas maneras ;) Un saludo
  11. Gracias Zydeco, por tu respuesta. Eso que dices lo he hecho, el problema es que la marca del dispositivo USB - RS232 es del estilo Dx00032, vamos que no es ninguna marca reconocible. Lo he intentado usar con windows xp mediante boot camp y hace que se cuelge la maquina... no se... estoy un poco desesperado, porque no consigo hacerlo funcionar. Un saludo
  12. Hola, Necesito conectar el nuevo MacBook que hemos comprado en el trabajo para configurar uns switch, pero hemos conectado el cable que ya teniamos USB - RS232 y no lo conseguimos hacer funcionar. He instalado un driver generico de minicom v2.1 y otro que había posteado en los foros de apple el archivo se llama "osx-pl2303-0.2.dmg" por si a alguien le sirve de guia. El caso es que los hemos instalado pero no sabemos donde nos tiene que aparecer ese "nuevo" puerto, es mas, las aplicaciones "serial port tool" o similares no "ven" ningun puerto serie. Alguien me puede explicar donde tengo que configurar este nuevo puerto?? que programa, a ser posible freeware, utilizariais para comunicaros con estos switches?? Un saludo y gracias por la ayuda
  13. He estado mirando por ahí y he visto algun comentario al respecto... no puedo mandar privados a mis compañeros macuarianos y todo mi panel de control me aparece como a medio cargar... ¿¿Algun moderator me puede echar una mano?? (No os envio un privado, porque evidentemente no puedo :)) Saludos
  14. Hayyyyyyyyy!!! Reymidas... no sabes apreciar lo bueno, no esas insulsas motos "R" todas igualitas... :lol: Saludos ;)
  15. Hola Macus! Pues yo soy motero desde hace bien poco... me he estrenado ya hace un año con una HD sportster 883 XL, super vitaminada!! Aquí teneis unas foticos: Sportster1 Sportster2 Bueno ahora esta un poco diferente ya que le he cambiado el manillar por uno mas largo... pero ahora no tengo ninguna a mano. Espero que os guste!! a mi me encanta! :D :blush: Un saludo
  16. ¡Bienvenido MacOski! Disfruta de tu estancia por aquí y aprende mucho. El control+click de windows, en Mac es comando+click o lo que es lo mismo manzanita+click. Un saludo La manzana es mágica en Mac OS X
  17. Me alegro!!! a disfrutar!!! Un saludo
  18. Hola de nuevo, En principio cuando te mandan la carta y el modem es porque tienes la linia conectada, pero no estaria de mas que hicieras una llamadita para confirmar que esta todo OK. De todas maneras si la luz de linia esta fija y sicronizas (que ya se ve que si), la linia esta bien... así que no se que puede ser o donde te equivocas. Una de mis soluciones es volver a empezar de cero... vuelve a resetear el model, dejalo tal y como viene de fabrica y haz poco a poco todos los pasos... Saludos p.d.: llama a jazztel y confirma que el nombre de usuario y contraseña sea correcto, acabo de recordar que mi primer nombre de usuario estaba mal... es otra posibilidad
  19. Hola Michael, Si has introducido bien los datos en el sagem y lo has rebotado. A priori parece que todo esta bien. El tema del PPoE del iMac dejalo deconectado. Tal como lo tienes debería funcionar... Por cierto, como conectas el sagem al iMac? por USB o ethernet? hazlo por ethernet, que si no no fucniona seguro... Un saludo
  20. Noticioooon!!! gracias oh dios Bender por volver con nosotros tus tristes y serviles súbditos... Mas cerveza? Mientras tanto podemos seguir viendo a nuestro dios: A terrifing message from Al Gore enjoy it!!!
  21. Buenas! Yo tampoco soy ningún experto, seguro que si buscas un poco por el foro aprenderas mucho mas, pero deja que te de un par de indicaciones... El comtrend seguro que te va a funcionar perfecto, ya que por cable (ethernet) o por wireless (Wi-fi), cumple con los estandares exigidos, como hace apple con sus productos. Así que no te procupes, sea Comtrend, 3Com o perico de lo palotes te funcionará, siempre que sea un equipo homologado. Normalmente los que puedas comprar en cualquier tienda de informática lo son. Yo te aconsejaria que siempre que puedas lo tengas conectado por cable y desconectada la wi-fi, para no tener "visitantes", pero entiendo que si te compras un portátil es para poder tener cierta movilidad... Ten en cuenta que la Wi-fi esta pensada para conectar como mucho 3 maquinas a la vez, ya que por cada maquina que conectes se te divide el ancho de banda. Si una red wi-fi tiene un ancho de 54mbps,cada vez que conectes un ordendor wi-fi mas, se te dividirá entre 2... con el cable eso no pasa. Ten habilitada la seguridad con una clave WPA... con eso es mas que suficiente... Un saludo
  22. Hola, Has puesto el driver del taclado apple en el XP? Si lo has hecho, un truco que suele funcionar con windows, es desinstalar el driver y volverlo a instalar... Un saludo
  23. Bueno... ahora estoy en casa de mis padres y tienen una atenuacion de 55dB... así que creo que jazztel se lo tendrian que mirar un poco, porque ahora no sincronizo a mas de 800kbps. Que vergüenza!!! Un saludo
  24. La imagen no es muy grande, pero te puede servir, si buscas por internet seguro que encuentas paso a paso como se hace... pero no es nada complicado. Un saludo
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.