Jump to content

macsev

Usuarios Activos
  • Content Count

    345
  • Joined

  • Last visited

Community Reputation

0 Neutral

About macsev

  • Rank
    Usuario Activo
  • Birthday 09/23/1966

Contacto

Perfil en foros

  • Location
    Sevilla
  1. Buenos días, me está pasando exactamente lo mismo en un Imac-21 de 2010, se conguela todo sin poder cerrarlo ni reiniciar si no es con el botón de arranque, el audio continua reproduciendo el puntero se mueve pero nada más ¿puede ser la gráfica???? :unsure:
  2. Buenas tardes, aprovechando este hilo me gustaría consultar lo siguiente, compré dos módulos de 4G de Kingston para ampliarle la ram a mi Imac 21.5 de mediados de 2010 que venía con dos de 2G del mismo tipo, bien pues se las monto y me las reconoce perfectamente y tal pero oh sorpresa empieza a reposeerse y a dar fallos , reinicios kernels, he probado los módulos independientes cada uno de los nuevos y arrancan, los reconoce pero fallo, mensajes de error que te crió, en fin sería demasiada coincidencia que estuvieran mal los dos módulos, a ver si alguien me puede orientar, un saludo a todos.
  3. Buenos días, ya he conseguido arreglarlo, parece ser que el pluging del Reader estaba dando problemas al generar el pdf, lo he desactivado y me ha permitido descargar en documento en cuestión, gracias nuevamente :blush:
  4. Perdón, se me olvidaba comentar que en la barra superior aparece esto :blink: :blink: rqwrapper(objeto application/pdf)
  5. Buenas tardes, espero que alguien me pueda echar un cable, he intentado solicitar la Vida Laboral a través de internet con el certificado digital y utilizando Firefox pero no me funciona, me aparece la página en blanco del pdf que debería generar, podría haberlo achacado a no estar correctamente instalado el certificado en cuestión, pero en la página del SAE sin me funciona para acceder a mi cuenta personal. En la web de la SS hay enlaces de ayuda de configuración de navegadores que no funcionan, a ver si me podéis echa una manita, ah si este post no va aquí....que sea movido, gracias por an
  6. Buenos y tristes días :( , acabo de enterarme Descanse en Paz Steve, aquí se te recordará mucho y bien, gracias por haber existido D.E.P.
  7. Gracias por preocuparte tanto compañero, el modelo en concreto el el Epson Perfection 4180Photo(vamos es un escaner de hace unos 3 o 4 años no del Cretacico), y la pagina al controlador que me remite es el que te dije 2.7, gracias, además resulta que no se porque los controladores son de tipo Power PC en vez de Universal :blush:
  8. Hola, gracias por tu ayuda, he instalado el controlador del enlace, es una versión mas moderna, pero en este caso al clicar no hace nada, me he ido a la utilidad Epson Scan Settings, y no aparece el escaner, bueno lo dicho muchas gracias de todas formas :(
  9. Hola, pues en mi caso no hay forma, no se que es lo que falla, el controlador que tengo en el disco de instalación del escaner es un modelo antiguo, por eso lo descargué de la pagina oficial, vamos el escaner funciona perfectamente desde Vista Previa, pero claro....se queda cortito en opciones, y el caso es que he realizado una busqueda del Twain de epson en el ordenador, y no aparece, en único Twain que encuentro es uno en Photoshop....
  10. Buenos días, más apreciaciones acerca de...he comprobado en la información del driver, que aparece como 2.73, mientras que el mismo controlador descargado de la misma web,instalado en el G4 (con X OS 1.4), aparece como 2.77, además aparecen más carpetas mientras que en Snow Leopard solo aparece la aplicación como tal en la carpeta Aplicaciones, ni Epson Twain.....ni nada :unsure:
  11. Hola, el TWAIN, supuestamente se instala con el propio programa del controlador, no se me veo torpe
  12. Hola, gracias por responder, en mi caso la versión que tengo la descargué de la web norteamericana, ya que en la española, la han modificado de forma que no hay quien encuentre nada, es la versión 2.73, al arrancar el programa en mensage que me aparece es el siguiente: Error al arrancar la aplicación, La aplicación "EPSON Scan" no ha podido arrancar debido a un error con una librería compartida:"<EPSON Scan><EPSON Scan><TWAIN Source Manager.Shlb><> ¿alguien sabe a que es debido, y si se puede reparar???, gracias nuevamente :unsure:
  13. Buenas, me gustaría saber si hay alguien que utilice Epson Scan en Snow Leopard, o ya no le funciona, ya que yo lo he instalado, pero al iniciarlo aparece un cuadro de error y no arranca, puede que hayan programas mejores....pero a mi con ese me sobraba, gracias :blush:
  14. Buenas tardes, necesito ayuda acerca de la configuración correcta de VueScan 9 para el escaneado, tanto de negativos como de diapositivas(toy liado con unos negativos antiguos), ya que me sobran opciones en el programa, además me ha pasdo algo "raro" con vista previa, al escanear, una imagen de color me aparece en gris, a ver si algun alma caritativa me echa una manita, gracias(que dicen que es de bien nacido)
  15. He estado echandole un vistazo a la lista de programas "incompatibles" con Lion, y la verda es, ¿que sentido tiene actualizar de Sistema Operativo, si vas a tener que actualizar practicamente todo el software que tienes???, deberían haber evaluado todo eso los señores desarrolladores, no se no se
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.