Jump to content

olmus

Usuarios
  • Posts

    55
  • Joined

  • Last visited

Reputation

0 Neutral

Recent Profile Visitors

541 profile views
  1. Refloto este hilo solo para comentar que, de momento, no se me ha vuelto a apagar/reiniciar sin más. Eso sí, algo no está bien; eso está claro. Iba a aumentarle la memoria RAM, pero creo que ya se queda así... 😉
  2. Estoy buscando un plugin para el backend de Wordpress que me permita en "APARIENCIA/MENUS" gestionar éstos de forma que pueda compirmirlos/expandirlos. Me explico. La página tiene muchos submenús, y en el backend se me hace "interminable" cada vez que agrego uno y tengo que arrastrarlo hasta su posición. Por lo que estoy buscando un plugin que me permita comprimir los submenus y que los menús se queden en el primer nivel en el backend. Por más que busco solo encuentro plugins para cambiar colores, opciones, columnas y poco más. ¡Gracias!
  3. Bueno, después de varios días el iMac no se ha vuelto a apagar solo... Por regla general se apagaba cuando estaba en modo reposo y yo pulsaba cualquier tecla para activarlo. Menos una vez que, trabajando con él, se apago repentinamente. Supongo que algún defecto de hardware debe de haber y éste, tarde o temprano, acabará saltando de nuevo. Gracias @lofercanPor lo menos me aguantará algún tiempo más el iMac. Iba a hacerle una ampliación de memoria RAM, pero creo que ya se queda así... De nuevo, ¡gracias! (Espero no volver por aquí con el mismo problema. jejejejejeeje). 😉
  4. Sí, es Big Sur. Me dejas intrigado... jejejeje Configuración cambiada. Pruebo estos días sin apagar el iMac y os cuento...
  5. Hola. He buscado por el foro, pero no he visto nada... Tengo un iMac 27" de finales del 2015 y últimamente éste se apaga de forma aleatoria, sin motivo alguno... Para volver a encenderlo tengo que desenchufarlo de la corriente, esperar, volver a enchufarlo y entonces arranca de nuevo. Cada vez lo hace más. Le he hecho un Hardware Test y me dice que está todo bien. Este fin de semana voy a reinstalar el SO, por si acaso; pero dudo que sea el motivo. ¿Alguien sabría, o le ha pasado lo mismo, como solucionarlo? He leído por ahí que puede ser varias cosas (supongo que alguna será acertada... jejejeje); placa madre, fuente de alimentación o tarjeta gráfica. ¿Valdría la pena llevarlo a un Reseller a repararlo? Gracias.
  6. No tendría que ser el problema un iiPad del 2017... (o por lo menos eso creo). Yo tengo como centro de accesorios un Apple TV. Pero también tengo un iPad de hace 1 año y no me daba problemas como centro de accesorios. Yo he puesto la casa con las luces Tradfri de Ikea, que va por wifi, y estoy muy contento. Puedo encender/apagar cualquier luz de la casa estando de viaje, por ejemplo. O programar que se encienda/apague cualquier luz de la casa a determinadas horas. Incluso lo tengo configurado para que cuando marche de casa se apaguen todas, y que cuando llego se enciendan las del recibidor. Además de usar el Apple Watch para manejar las luces, intensidades, color, etc... Espero encuentres solución.
  7. Pues entonces no sea que el accesorio esté defectuoso. O lo pruebas en otro entorno (casa) o yo lo devolvería (si es que estás a tiempo, claro). Enviado desde mi iPhone utilizando Tapatalk Pro
  8. Yo lo que haría es desenlazar el accesorio (enchufe) y volver a hacerlo todo desde cero. Yo uso HomeKit para las luces de casa y da igual si el AppleTV o el iPad están en reposo, funciona todo igual. Enviado desde mi iPhone utilizando Tapatalk Pro
  9. ¿Instalaste, junto a PHPmyadmin, MariaDB (que es el sistema que gestiona las bases de datos)? Aunque igual ya lo has conseguido poner en marcha.
  10. No, no me importa. Aunque yo no puedo crear contenedores en mi NAS; supongo que es debido a que es un NAS de gama baja (aunque más que suficiente para el uso que le doy). Yo tengo alojada la web en la carpeta web (los SO de Qnap y Synology son muy parecidos). He llegado a tener varias webs alojadas en mi NAS (tanto en JOOMLA como en WORDPRESS), pero mi ancho de banda no daba para todo el tráfico que había. Por lo que he optado a dejar sólo la que más tráfico genera y otras alojadas en ISP´s. En mi página también tienes mucha información sobre el tema alojamiento de páginas WEB en un servidor NAS (que supongo te ayudará): en el apartado NAS/SERVCIOS/INTERNET. Donde explico desde como configurar un redireccionamiento a tu NAS a como configurar las DDNS. Cualquier cosa en la que te pueda ayudar, por aquí estamos. Sin problema.
  11. Yo tengo hace años alojada una web en un servidor NAS SYNOLOGY. www.olmus.es Ésta está creada en WordPress. Enviado desde mi iPhone utilizando Tapatalk Pro
  12. Yo tengo un DS214, muy contento con él, y también con el formato SHB sin problema alguno. Tengo dos discos de 3gb WD RED. Y 1,5tb dedicados a TimeMachine y el resto a páginas web, documentos, etc. Es un gran cacharro con muchas posibilidades.
  13. Yo tuve el modelo Netgear y me lo tuvieron que cambiar. La señal wifi iba y venía; y cuando venía los dispositivos no se podían conectar. El técnico que vino me dijo que los Netgear han salido malos y que dan muchos problemas. Ahora tengo un Cisco y todo perfecto. Reclama a ONO, y si no que te cambien el Netgear. Di que la señal wifi no va bien, el técnico ni se molesta en comprobarlo. Trae el nuevo, lo instala y listo. Tengo ONO a 30 mb. Haciendo las pruebas en diversas webs es lo que me marca, a veces algo menos. Tengo configurado el iMac como indica. Por ahí arriba, en realidad nunca configuré nada; conecto el cable ethernet y ya está. Suerte y prueba a cambiar el router.
  14. ¡SOLUCIONADO! 1- Reinstalé el combo OSX 10.6.7 2- Borré los archivos de esta ruta: HD-LIBRERIA-CACHES 3- Borré los archivos de esta ruta: HD-SISTEMA-LIBRERIA-CACHES 4- Reinicio Ojo, siempre haciendo copias de seguridad, por si acaso. De momento: -Los iconos ya son "modernos". "Modernos" me refería al icono de un iMac, y no de un monitor cutre como me salía. -Puedo acceder desde los dos iMacs a las bibliotecas de iTunes de cada uno. -El HD WD se conecta a la primera y accedo a él sin problemas. -Ya puedo volver a controlar, mediante compartir pantalla, el otro iMacs desde el de 27" De momento todo correcto. Gracias a McVay por la idea y a los demás por pasar a mirar... Espero le sirva a alguien.
  15. McVay, ¿Te refieres a borrar todo el contenido que haya dentro de esta ruta: System –> Library –> Caches?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.