Jump to content

azazels

Usuarios Activos
  • Content Count

    729
  • Joined

  • Last visited

Community Reputation

0 Neutral

About azazels

  • Rank
    Usuario Activo
  • Birthday 03/21/1979

Perfil en foros

  • Location
    orihuela

Contacto

Recent Profile Visitors

143 profile views
  1. efectivamente, de ahí mi pregunta para ver si alguien había tenido alguna experiencia parecida. Intuyo que el problema va por el firmware de la radio del coche. gracias!
  2. he hecho un millón de pruebas y ya no recuerdo si esta de "accesorio usb" la he cambiado. Por cierto esta en "Ajustes > Touch ID y código > Accesorios USB" volveré a probarlo a ver si se arregla. la verdad es que mi segunda respuesta ha sonado un poco "fría", pido disculpas, aunque puse un emoji sacando la lengua, reconozco que puede sonar frio. Pero si pregunto porque la conexión usb no me funciona, no me aporta nada que me respondan hablando del bluetooth, sinceramente. Es como el que va al medico y le dice que cuando se toca el codo le duele y el médico le dice que no se toque el codo 😜
  3. no te ofendas, pero tampoco aportas nada para intentar arreglar el problema 😜
  4. ahora no me queda mas remedio pero si puedo usarlo por USB, lo prefiero porque voy cargando el movil y ofrece mas calidad de sonido.
  5. hola a todos, enhorabuena por el Reload 😊 voy a empezar con una consulta de un problema que me ha surgido desde la actualización a iOS 12 (también 12.0.1) y es que al conectar mi iPhone7 (también he probado con otro distinto y con otros cables usb) al usb de mi Megane de 2011, sale un error en la pantalla y no puedo usar la música, aunque si carga. Hasta la actualización funcionó perfectamente y no he visto a nadie mas con el mismo coche para preguntarle. Gracias 🤓
  6. un saludo a todos! me alegra la vuelta a la vida de los foros de Macuarium. Intentaré pasarme de vez en cuando a echar un vistazo 🤓
  7. nos puedes indicar que documentación aportaste? la semana que viene empiezo las vacaciones y creo que me voy a acercar a Consumo...
  8. yo lo compré el 30/7/2012 en Mediamarkt creo que mandaré el burofax también...
  9. hola! a mi me acaban de llamar por telefono, la persona que sigue mi caso, y me dice que Apple ha estado estudiando todos los casos y el mio en particular (tengo la etiqueta con 4G en la caja) y ha decidido "pasar totalmente" y no cambiar la unidad, ni hacer nada de nada. Probaremos con CONSUMO y a mandar el FAX a ver que pasa...
  10. yo tambien ando buscando una tipografía que tenga la X con la rayita encima. La encontraste? gracias!!
  11. podías indicar de que banco se trata? de que forma se han llevado el dinero, por transferencia?
  12. eso hoy en día es TREMENDAMENTE peligroso... pero no entiendo bien tu problema. Para que usas es máquina? que máquina es?
  13. hola gentes! a los que tengan ya instalado el iOS5, podéis confirmar si al configurar una cuenta de email DISTINTA de me.com os llegan los correos como notificaciones?? me refiero a configurar una cuenta de email como IMAP por ejemplo "pepito@midominio.com" y ver si llegan notificaciones PUSH o vamos a tener que seguir usando Apps de terceras partes... gracias :)
  14. Pues, los dos tienen el mismo DNS. Me queda menos pelo ahora. Creo que tiene que ser algo con el iMac que esta impidiendo que se conecte a ese servidor. Mas ideas? pues te quedas sin opciones... debes darnos mas pistas de aplicaciones instaladas tipo "little snitch", firewall o algo así... mira en /etc/host a ver si tienes alguna entrada "extraña" desde el finder pincha en "ir" -> "ir a la carpeta..." -> /etc Firewall, off. Adjunto pantallaso de la carpeta de apps y carpeta /etc Uploaded with ImageShack.us el archivo "host" tiene fecha de modificación de ayer, abrelo (busca en el foro como editar el archivo "host") y lo revisas que lo tengas igual que en el ordenador que va bien... no pretenderás que revise tus aplicaciones a ver cuales tienes o no, currátelo un poco y sé un poco responsable de saber que instalas en tu ordenador...
  15. Pues, los dos tienen el mismo DNS. Me queda menos pelo ahora. Creo que tiene que ser algo con el iMac que esta impidiendo que se conecte a ese servidor. Mas ideas? pues te quedas sin opciones... debes darnos mas pistas de aplicaciones instaladas tipo "little snitch", firewall o algo así... mira en /etc/host a ver si tienes alguna entrada "extraña" desde el finder pincha en "ir" -> "ir a la carpeta..." -> /etc
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.