Jump to content

capikua

Usuarios
  • Content Count

    36
  • Joined

  • Last visited

Community Reputation

0 Neutral

About capikua

  • Rank
    Usuario

Contacto

  1. Vamos a decirlo de otra forma... Al parecer InDesign no puede embeber código, vale... Entonces intento simplemente insertar html un iframe (Google Maps por ejemplo o de cualquier otra web) y no hay forma humana de que aparezca dicho contenido en InDesign, solo un recuadro gris... ¿Me podéis ayudar?
  2. Hola, estoy intentando en indesign 2017 insertar desde Objeto < insertar html y cuando pego el código directamente (el que me da google maps por ejemplo), siempre me da el mismo error y no sale nada. El error es: Tiempo de espera superado para el procesador html. No se ha podido generar una imagen de póster. ¿Que le ocurre ?? Gracias.
  3. Hola, la verdad que no sabía muy bien si este tema va en este foro o en tejedores de webs, puesto que en cierto modo toca a ambos. Mi pregunta es, ¿se pude incluir un código embebido en un documento pdf a través de indesign? O bien, ¿se pude incluir un código embebido en un documento pdf a través de otro programa? El fin es crear un documento pdf virtual para poder colgarlo en la web, enviar por mail, visualizar en cualquier dispositivo, etc. ¿Me podéis ayudar? Porque estoy intentando la opción en Indesign de Menú Objeto < Insertar HTML y solo me sale un cuadro sin mucho éxito, no
  4. Hola! Tuve Spotify durante un tiempo y sin problema... pero desde que el programita me pidió actualizar a su nueva versión, cada vez que inicio me da problema y no arranca. Desinstalo y vuelvo a instalar, funciona minutos y luego se cierra de golpe. Tengo un MacOsX 10.5.8 y parece ser que la nueva versión de Spotify no es compatible con la versión de mi Mac. Solución a parte de actualizar mi mac?? Gracias!
  5. Hola! Aqui una nueva afectada por las desastrosas baterías. Hoy me ha pasado, tengo un MBPro de 17" y el modelo de la bateria es el A1189, está también abombada, la saqué del portatil por si acaso. Como es sábado y agosto, el servicio técnico no está operativo, así que el lunes lo llevaré a la tienda a ver que me cuentan, y a ver si tengo suerte. Pero desde luego, me está dando la vara bastante este equipo y en concreto los fabricantes y proveedores de Apple, porque hace como 3 meses o así, tuve el famoso problema de las T.Gráficas Nvidia g force y afortunadamente me la cambiaron sin coste al
  6. Hola! este es el link del post mucho más extenso que acabo de responder y que tiene mucho que ver con este "hilo". Ya lo solucioné: http://www.macuarium.com/foro/index.php?showtopic=318328&st=275 Suerte!
  7. Desde hace unos días ya tengo mi MBPro de 17" solucionado, era la placa que había muerto. Se me había acabado mi garantía e indudablemente "tenía que pagar". Despues de investigar por la red y mirar los foros y los post, por el problema de los MBP que salieron de fábrica entre el 2007/2008 con la tarjeta gráfica NVidia 8600 y el supuesto error que también podía afectar a la placa, pues ya tenía todo preparado para reclamar y acordarme de por vida de Apple. Mi sorpresa es que cuando llamo al s.técnico, me dicen que no me preocupe que mi ordenador "entra en garantía" ?? y no me dieron más esplic
  8. Saludos a todos/as! La historia continúa, porque a mí el pasado viernes 4 de noviembre me pasó algo similar. Mañana se supone que el s.técnico oficial Apple en Vigo me indica que le pasa a mi MBP de unos 3 añitos y cuanto me cuesta la bromita. De momento creo que solo por que me miren mi equipo me cobran 60€/h. + IVA en franjas de 30 minutos. (que yo recuerde había una denuncia pública a las empresas de telecomunicaciones por parte de asoc.de consumidores/as y ganaron, ya que esto era ilegal por parte de estas compañías). El caso, que igualmente pienso ponerle una cartita a Apple en Ir
  9. Saludos! recientemente abrí un tema que creo que tiene relación con lo que estas comentando, este es el link: http://www.macuarium.com/foro/index.php?showtopic=344084 quizás tengamos el mismo problema. Gracias.
  10. p.d. espero que este tema valla aquí, antes lo coloqué mal... Saludos! Estuve investigando por la red, incluso en macuarium en posts del año 2008, por el comienzo del problema en el portatil Mac Book Pro y su tarjeta gráfica NVidia GeForce 8600. El otro día estaba leyendo mi correo, marche unos minutos y cuando volví y mi equipo estaba en reposo, no volvió a verse la pantalla, aunque seguía en reposo y encendido. Hice todo lo que pude, varios pasos, etc. y lo llevé a mi servicio técnico. Después descubrí los varios de los post a cerca del problema de las NVidia y donde Apple re
  11. Saludos! Estuve investigando por la red, incluso en macuarium en posts del año 2008, por el comienzo del problema en el portatil Mac Book Pro y su tarjeta gráfica NVidia GeForce 8600. El otro día estaba leyendo mi correo, marche unos minutos y cuando volví y mi equipo estaba en reposo, no volvió a verse la pantalla, aunque seguía en reposo y encendido. Hice todo lo que pude, varios pasos, etc. y lo llevé a mi servicio técnico. Después descubrí los varios de los post a cerca del problema de las NVidia y donde Apple reconocía públicamente que reembolsaría el dinero del arreglo por este error d
  12. Haber ok, ya entendí como hay que hacerlo (efectivamente de uno en uno). La razón de por qué? Tan sencilla como que algunas veces los pdf´s que se envían para impresión final "dan algún que otro error" en el rip por cuestiones varias y a veces suelen ser las tipos. Así que mejor enviar un pdf con las tipos trazadas y dejar de incrustar, por los posibles errores que se puedan acontecer... lo que pasa que muchas veces esta es la "eterna discusión" :) ¡Gracias!
  13. OK, perfecto porque funciona !!! Gracias :)
  14. Ok gracias, lo pruebo y te cuento ;)
  15. Hola! Hace un par de meses instalé solo el programa (no ningún paquete) Indesign CS4 en versión evaluación para probarlo. Lo borre con el appcleaner de mi Mac y hasta ahí bien. Ahora quiero instalar el "Design Premium CS4" y puedo instalar todo menos el Indesign, porque me aparece desactivado, es decir, me indica como si ya estuviera instalado en el sistema y no es así. Me supongo que será alguna cosa del registro o de algún archivo que quede por ahí perdido y no me deje hacer esto en condiciones, ¿alguna pista de lo que puede ser ?? p.d. en windows, hay algún programa para borrar
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.