Jump to content

jacuela

Usuarios
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

0 Neutral

About jacuela

  • Rank
    Usuario
  1. parece ser que NOTAS necesita de una cuenta de correo @me y parece ser que el correo de iCloud falla mas q una escopeta de feria. en foros ingleses tienen tb el problema de la sincronizacion de notas esta navidad volvere a probar. de momento, me he pasado s Evernote para sincronizar notas, ale, la primera vez que le doy la espalda a Apple
  2. A mi me pasa lo mismo. iPad2, iPhone4 y Snow Leopard. Hay una cosa que me mosquea. Mi cuenta de iCloud es jacuela@gmail.com y tenia desactivado la sincronización de notas. Cuando me dispuse a activar la sincronización de notas, me pedía una cuenta @me ???????. ¿Esto es normal? El caso es que me la creé (notas.jacuela@me.com) y me permitió activar la sincronización, pero a la hora de probarlo no se sincroniza nada. ¿Puede ser que tenga algo que ver con el hecho de tener dos cuentas distintas? ¿Alguien tiene activada la sincronización de notas, le funciona y la cuenta de iCloud es alguna distinta a @me??
  3. POSIBLE SOLUCION Buscando, he encontrado una opcion que a mi me ha funcionado. Consiste en ejecutar SAFARI en modo 32 bits. Por cierto, yo tengo un MacBook antiguo con procesador de 32 bits y Snow Leopard. Para ejecutar Safari en 32 bits: - Abrir el menu de información de la aplicacion Safari --> CMD + i sobre el icono de la aplicacion. - en en menu GENERAL, marcar la opción de --> ejecutar en 32 bits ya esta, con eso a mi me funciona. un saludo
  4. POSIBLE SOLUCION: a mi se me ha solucionado con esto: - buscamos la aplicación Safari (suele estar en la carpeta Aplicaciones) - obtenemos la información de la aplicación Safari --> ⌘ + i - en la parte de "general" marcamos la opción de "Abrir en modo de 32 bits" A mi con eso me ha funcionado. Yo tengo un MacBook antiguo con Snow Leopard. Me imagino que mi procesador es de 32 bits, aunque no lo he comprobado. En fin, probar eso a ver si ps funciona. un saluso
  5. Bueno, después de hace ya un tiempo, he vuelto a retomar el problema y al menos se me ha solucionado. Ojo, cuando en el post digo Tethering Lento hablo de tasas de alrededor de 120 kbps, una birria, cuando teoricamente el 3G puede ir hasta 7 Mbps (7000 kbps), siempre cuando no hayamos pasado la tasa de datos de nuestro contrato. No hablo de que me vaya lento a 1 Mbps, que eso creo q es muy decente, mas que suficiente para una navegación digna. Sabemos que los 7 Megas son teoricos y varían mucho según la zona. Voy a explicar un poco lo que creo q está pasando, según he podido aprender. Resulta que si yo me compro el iPhone libre de operador, pues tenemos que configurar a mano los datos para el acceso a la Red de Datos Móviles. Estos datos se conocen como APN (nombre de punto de acceso) y la ruta para su configuración es: Ajustes>General>Red>Red de datos móviles. El problema viene cuando yo me compro el móvil con operadora (en mi caso Vodafone aunque me imagino que para Movistar y Orange será igual). Cuando activo el iPhone por primera vez este se carga con los APN por defecto que establece nuestro operador y por defecto no podemos verlos en la ruta anteriormente indicada. Si hacemos el jailbreak al iPhone e instalamos desde Cydia la aplicación "TetherMe" y "TetherMe APN Editing", nos aparece un nuevo menú en Ajustes>TetherMe>Red de datos móviles, además de que ahora si que nos aparece la ruta que antes he indicado. Configurando el APN Ahora que podemos configurar el APN, vemos que existe más de uno. Existe un APN para los datos móviles, existe un APN para los MMS y, tachan, tachan, existe un APN para Compartir Internet. Este último es el que utilizamos cuando hacemos tethering. Para ver los tres APN debemos primero poner en No Automatic la selección del APN en la ruta Ajustes>TetherMe>APN Selection>Automatic OFF. Y aquí es donde viene la madre del cordero, porque que $%#& casualidad que en mi caso y sin cambiar nada, por defecto el APN de datos moviles es: airtelwap.es y el APN de compartir internet es: airtelnet.es. Y días antes haciendo pruebas con otros programas que he probado por el camino, el APN airtelnet.es me daba tasas bajas, lentas, igual que las que me aparecian cuando hacía tethering. No creo que sea casualidad, yo creo que es lo que estaba pasando. Conclusion: vodafone te "capa" la velocidad del tethering especificando un APN distinto al normal. Basta cambiar el APN de compartir internet por uno que no vaya lento y esto lo hacemos con el TetherMe APN Editing. (luego tenemos que hacer el jailbreak). Con esto consigo tasas de 1400 kbps haciendo tethering. Datos para configurar los APN Estos datos los podeis sacar por internet facilmente, pero ya que estoy pongo los mios, los que Vodafone ha puesto en mi iPhone4 16GB comprado en noviembre del 2010 de forma automática y con una tarifa @M APN para datos moviles: Punto de acceso --> airtelwap.es Nombre de usuario --> wap@wap Contraseña --> wap125 (no lo veo pero lo deduzco de los datos de internet) APN para MMS: Punto de acceso: airtelwap.es Nombre de usuario: wap@wap Contraseña: wap125 (no lo veo pero lo deduzco) MMSC: http://mmsc.vodafone.es/servlets/mms Proxy MMS: 212.73.32.10:80 Tamaño maximo MMS: 307200 URL de UAProf de MMS: ----------- (en blanco) APN de compartir Internet por defecto: Punto de acceso: airtelnet.es Usuario: vodafone Contraseña: vodafone Otras pruebas realizadas He probado el MyWi y me funcionaba bien con USB y con Wifi HotSpot pero no con BlueTooth, no era estable. al utilizar MyWi me dejaban inestable el iPhone. A veces enlazaba, luego daba error en en enlace y tenía que resetear el iPhone, vamos, que vale tb pero para que todo vaya fino fino por bluetooth a mi no me molaba, y precisamente, soy adicto a la manzana por lo finos que van sus productos. He probado versiones de iOS 4.1 y 4.2 y nada, nada cambiaba. Ahora tengo la 4.2. También he utilizado una utilidad externa para configurar el APN pero nada. Y ya esta. Bueno, siento mucho tanto rollo, pero creo que así se entiende mejor. un saludo
  6. no es en mi caso problema de poca señal 3G, porque la velocidad desde el móvil (por ejemplo, descargando una app de la app store) es elevada. Si lo raro es que haciendo tethering va mal, muy lento pero si utilizo el MyWi va genial. No se. Incluso he pensado que al hacer el jailbreak ha tocado algo del tethering
  7. no lo he mencionado antes, pero yo tengo la iOS 4.1, así que no es por la nueva actualización de iOS. No se, me tiene mosqueado, a ver si investigo mas.
  8. Hola a todos, hace poco adquirí un iPhone4 con Vodafone, tarifa @M, permanencia. El telefono no lo tengo liberado, es decir, lo utilizo con mi linea de vodafone, pero si tengo hecho el jailbreak. Poseo también un MacBook con Snow Leopard. Resulta que me pongo a probar el tethering por medio del bluetooth o USB y me va super lento. Lento es decir de modem de 56 KB. Sin embargo, el iPhone me navega muy bien, muy rápido, lo esperado. Vamos, que al hacer tethering parace va super lento. No sabía de que podía ser, si cosa de software, si cosa del jailbreak. El caso es que me instalo la aplicación MyWi y tachan........aquello ahora hace tethering a to leche, vamos, como es de esperar. Resumiendo, con el tethering por defecto del iPhone de Vodafone: 128 kbps utilizando MyWi: 3000 kbps Otra cosa que me he dado cuenta es que no puedo definir el APN, viene ya establecido (antes tenia un iPhone 3G de estos de USA liberados y yo si podía definir el APN). Preguntas: ¿sabeis si vodafone capa el tethering? ¿es posible que tenga que activar algo en vodafone? Es que es mucha la diferencia. un saludo
  9. Se me ha olvidado decirte que en la estacion BASE tienes que marcar una casilla (dentro de la pestaña inalambrica) que pone "Permitir la ampliacion de esta red". Sin esto marcado, no te permite crear la red WDS. De todas formas, te dejo un enlace a uno de los manuales de redes Airport. http://manuals.info.apple.com/es_ES/Apple_...Early2009_E.pdf En la pagina 49-50 aparece tu problema. un saludo y espero q sea de tu ayuda.
  10. Me imagino que el BASE lo tienes conectado por cable ethernet al router, no? EL AirportExpress BASE lo configuras de forma normal, conectado por cable. Por lo que dices, este te funciona bien y te conectas correctamente. Lo que debes de hacer ahora para comunicar el AE REMOTO es configurarlo con la opcion que dice "ampliar red". De esta forma actuara como repetidor del base. Esto que he comentado se puede hacer seguro teniendo como base un AirportExtreme, aunque me imagino que en tu caso tambien es possible. saludos
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.