Jump to content

tibidabo

Usuarios Frecuentes
  • Content Count

    159
  • Joined

  • Last visited

Everything posted by tibidabo

  1. http://www.lavanguardia.com/gente/20141030/54418712212/consejero-delegado-apple-tim-cook-sale-armario.html
  2. Con la actualización de gmail de esta mañana vuelve a funcionar el Push...
  3. Me he perdido algo o Push no funciona en la aplicación nativa de Gmail ???
  4. - Ese disco lo puedo poner como principal con el SO ?? Es decir al utilizar la conexión del DVD, me lo puede llegar a reconocer como disco principal. SI - Como puedo hacer una copia de de mi actual disco duro al nuevo antes de hacer el cambio ??? se puede usar Carbon Copy ?? y luego para probarlo ??? Si Y también conocer la opinión de alguien que ya lo haya hecho. Yo lo hize en un mini 2009 con un ssd de 128 y tienes ordenador nuevo, literalmente VUELA, nada que ver con el anterior. Compre un kit que lleva el ssd, herramnientas y la carcasa para instalar el dvd como uni
  5. A mi me pasó hace un par de años, al cabo de unas horas volvieron a aparecer sin hacer yo nada.
  6. Me suena en el movil un aviso de que me acaba de llegar un nuevo email, lo miro distraidamente y me da un vuelco el corazón cuando leo en la pantalla bloqueada del Iphone un fragmento del mensaje que me acaba de llegar, dice así: "K-tuin: Presentamos en nuevo Mini" ... Lo habrán hecho a propósito?, desgraciadamente no se trataba del Mini que estamos esperando...
  7. Acabo de instalar la HD6570 2 Gb en un MacPro 1.1 funcionando a la primera sin necesidad de cable de alimentación. La pega que le encuentro es que no puedes seleccionar el disco de arranque (pulsando alt) al encender el ordenador por lo demás todo Ok. Alguien sabe con que versiones de Os funciona aparte de Lion?
  8. GRACIAS ¡¡¡ Efectivamente, lo tenia a 32, al poner que arrancara a 64 funcionó a la primera. Gracias de nuevo.
  9. Estoy intentando ejecutar un formulario de la Agencia Tributaria , concretamente el 303 para presentacion NO electronica. Al ejecutar el formulario me sale una pantalla que pone "Cargando entorno" y se queda asi indefinidamente... El problema supongo que es relacionado con java, he realizado diferentes busquedas pero no encuentro la solucion si es que la hay. He probado con Firefox y Safari con los mismos resultados Estoy con la version 10.7.5 de OS X, tengo Java actualizado a la última version la 1.7.0_17 Se agradece cualquer ayuda.
  10. Bueno, pues finalmente arrancó,... Eso si, con el disco de arranque correcto ya que lo habiamos probado con un disco de otro g4 que no correspondia al ordenador en cuestión. Reinstalar sistema y a funcionar unos cuantos añitos mas... Gracias a todos por las respuestas
  11. Vaya, no conocia esa socorrida guia... Hasta el lunes no lo podre probar, ya comentaré. Gracias. Vaya, no conocia esa socorrida guia... Hasta el lunes no lo podre probar, ya comentaré. Gracias.
  12. Tengo un G4 de mas de 10 años que comenzó a tener problemas de cuelgues después de instalar una tipografía. Ahora no hay manera de arrancarlo, ni siquiera con el cd de arranque, sale la pantalla gris con la bolita dando vueltas y a continuación pantalla azul y se queda así. He probado de reiniciar la pram pero como no hay manera de arrancarlo no se me ocurre que mas puedo hacer. Lo que mas me escama es que no arranque ni con el cd de arranque, esto confirmaría la muerte definitiva?, se os ocurre algo que se pueda hacer o probar? Gracias
  13. Expongo mi caso por si puede servir de ayuda, tengo desde el día 13 un Iphone 5, anteriormente con Iphone 4 con el IOS6 instalado y sin ningún problema. Lo he utilizado un 95% del tiempo con wifi y con el 3G activado y un 5% solo con 3G. En estas condiciones de uso se me merendaba la batería en unas 15 horas, y el consumo de datos en un día 325 megas ¡¡¡ (con uso intensivo típico del primer día). El segundo y tercer día tengo un consumo de 57 y 12 megas (comprobado en la web de movistar) y un consumo de batería desorbitado. Evidentemente por algún motivo consume del 3G cuando estas con
  14. Tienes tambien 2 aplicaciones que te muestran el street view de google, ambas gratuitas: iFindYou y StreetViewer
  15. El problema no es enseñar "al cliente" sino al resto de usuarios de internet que accedan a ella. Saludos
  16. Gracias por tu respuesta, Lo de los metas lo descarto, ya que utilizo Muse y no puedo añadir código, pero se me ha ocurrido un sistema que creo funciona. Se trata de renombrar en el arbol de miniaturas de pàgina la o las páginas modificadas añadiendo un número o fecha al nombre de la página, al hacerlo en la página de miniaturas, todos los enlaces a la pagina se actualizan, y al ser un nombre de pagina nuevo no hay el problema con las caches... Saludos
  17. Igual es una pregunta tonta, pero me encuentro que al modificar una pagina de una web, el que la ve, no la ve modificada porque la tiene en la memoria del ordenador y ve la version antigua. Para ver la pagina modificada deberá darle al boton recargar página. Que solución hay para eso? Gracias
  18. Usando android pienso que la mejor solucion es utilizar la agenda y el calendario de google tando en el movil como en el mac, funcionan y se sincronizan perfectamente, ademas, con el calendario tienes la ventaja nada despreciable de tener notificaciones gratis por sms para tus eventos.
  19. Mi encarecida recomendación es que NO LO INSTALES. Vas a desgraciar tu telefono, lo vas a hacer mucho mas lento. Y no hay vuelta atras. Tu mismo
  20. Rescato el tema, alguna rspuesta a la consulta ?
  21. Pues ojo con la familia Helvetica LT Pro, no se porque, pero los texto aparcen como empastados, a simple vista no es que se vean mal, pero si los comparamos con la Helvetica de siempre si se nota la diferencia. En el enlace podeis descargar un pdf comparativo entre Helvetica Neue 55 Roman y la Helvetica Neue LT Pro 55 Roman a diferentes tamaños de texto. www.franquet.es/Neue-Vs-NeueLT.pdf
  22. Puedes probar a instalar la Helvetica Neue LT PRO, es la misma helvetica de siempre, pero no "choca" con la del sistema
  23. Desde hace unos dias, al trabajar en un archivo e ir guardando cada x tiempo, llega un momento que al abrir el documento, no lo abre, y da el error: "Formato de archivo incorrecto (69)" No tengo fuentes duplicadas, y hago el mantenimiento de fuentes con el Fontexplorer Alguna idea de lo que puede ser ?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.