Jump to content

Search the Community

Showing results for tags 'pantalla'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Noticias
    • Actualidad Mac
    • Tecnología a debate
  • Comunidad
    • La pecera de Macu
  • Soporte Mac
    • Bienvenidos al Mac
    • Hardware y periféricos
    • Portátiles
    • Vintage
    • Redes e Internet
    • Soporte Técnico mac OS X
    • Unix para Mac
    • Windows para Mac
  • iPhones y gadgets
    • Soporte iOS: iPhone, iPad, Watch, HomePod...
    • iTunes + Apple Music
    • Android y otros animales
  • Areas Temáticas
    • Fotografía: soporte y exposición
    • Tejedores de webs
    • Animación 2D, 3D y multimedia
    • Vídeo: producción y postproducción
    • Vídeo: formatos de vídeo y autoría DVD
    • Vídeo: exposición y crítica
    • Artes gráficas
    • Desarrollo
    • Zona musical
    • Ofimática, Enseñanza e Investigación
    • Todo Juegos, todo Mac!
  • Servicios
    • Ofertas de empleo
    • Freelance
    • Escala

Calendars

  • Eventos y KDDs
  • User events

Categories

  • Files
  • Guías
  • Interface
  • Macumag
  • Por área temática
    • Música
    • Fotografía
  • Metodología

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Web/blog


LinkedIn


Twitter


Location

Found 4 results

  1. Buenas tardes: Desde hace unos días he notado que mi Macbook pro 13 pulgadas de finales del 2011 (Sierra) actúa de forma extraña. En determinadas ocasiones los cuatro bordes de la pantalla se iluminan y luego la pantalla da como un fogonazo a blanco como si estuviese haciendo una captura de pantalla (no sé explicarlo mejor, es el efecto que hace). Tengo una pantalla supletoria conectada con un HDMI y no sé si hay algún malentendido entre el hardware (nunca me había dado este errores hasta la fecha) y hace ese efecto o si me han hackeado el portátil y alguien anda salseando. De forma paralela el Chrome ha comenzado a comportarse de manera extraña y a parpadear. Agradecería un poco de ayuda. Muchas gracias.
  2. Buenas a todos! Antes de nada, presentarme y agradeceros de antemano la ayuda. Hacía mucho tiempo que no escribía por aquí. Quiero conectar mi macbook pro de 2019 a un monitor Dell de 24' que solo tiene conexión por displayport. Hasta ahora le conectaba un macbook air con un cable displayport - thunderbolt y sin problema. Para poder añadir conectividad al nuevo mac compré este hub -espero no meter la pata poniendo el enlace. El producto ya no se vende-: https://www.amazon.es/gp/product/B07VLQ9V5Q/ref=ppx_yo_dt_b_asin_title_o05_s00?ie=UTF8&psc=1 Como veréis, el hub dispone de un puerto thunderbolt 3, donde enchufo el cargador, y un usb-c, donde tenía previsto enchufar el monitor, y cuando lo enchufo el monitor externo no funciona. Si enchufo el monitor por el thunderbolt 3 sí que me funciona, pero entonces me quedo sin la posibilidad de tener el mac enchufado a la corriente. Es esto normal? El puerto usb-c del hub no permite enviar la imagen al monitor externo? Estrá estropeado el usb-c del hub? A ver si me podéis solucionar mi duda o darme alguna alternativa. Es una pena que este monitor solo tenga entrada displayport y que el mac solo lleve dos puertos, porque los tengo usados (cargador y cable al monitor) y no puedo concetar ningún otro periférico si cargo o si trabajo a doble pantalla. Gracias por vuestra ayuda!
  3. Muy buenas. Tengo un problema con la imagen: Ésta va alternando con el fondo negro típico del reposo según voy abriendo o cerrando la pantalla del portátil. Me da la impresión de que es un fallo de la bisagra en la cual según el punto de apertura que me encuentre falla el contacto. Quisiera saber si es algo de simple solución o si tengo que llevarla a reparar. Mil gracias.
  4. Buenas a todos, Escribo pues tengo un monitor Eizo desde hace tiempo, estoy muy contento con él, de hecho sigue dándome unos informes de calibración bastante buenos. Hace un año o dos tuve que comprar un nueve calibrado por la incompatibilidad con las actualizaciones de Mac. El problema que estoy teniendo ahora es que me salen unas franjas verdes (tal y como vienen se van, sin ninguna lógica, no es que se caliente o este frío...). El hecho es que he visto en la pagina de soporte oficial de EIZO un problema de compatibilidad con High Sierra que es el que tengo instalado: https://www.eizoglobal.com/support/db/products/software/CG222W#tab02 he seguido los pasos pero nada, sigue igual. ¿Sabe alguien que le puede estar pasando? Adjunto fotos a la pantalla, porque curiosamente, en las capturas de pantalla no se ve el problema. Tengo dos monitores (se ve en una de las fotos): 1 Samsung conetado por thunderbolt (ESTE SE VE PERFECTAMENTE) y el eizo a DVI. Muchas gracias de antemano. Atentamente, Manu p.d.: Estamos hablando de un MacPro ppios 2009 con el High Sierra. Conseguido gracias a inestimable colaboración de este foro.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.