Jump to content

Search the Community

Showing results for tags 'tarjeta grafica'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Noticias
    • Actualidad Mac
    • Tecnología a debate
  • Comunidad
    • La pecera de Macu
  • Soporte Mac
    • Bienvenidos al Mac
    • Hardware y periféricos
    • Portátiles
    • Vintage
    • Redes e Internet
    • Soporte Técnico mac OS X
    • Unix para Mac
    • Windows para Mac
  • iPhones y gadgets
    • Soporte iOS: iPhone, iPad, Watch, HomePod...
    • iTunes + Apple Music
    • Android y otros animales
  • Areas Temáticas
    • Fotografía: soporte y exposición
    • Tejedores de webs
    • Animación 2D, 3D y multimedia
    • Vídeo: producción y postproducción
    • Vídeo: formatos de vídeo y autoría DVD
    • Vídeo: exposición y crítica
    • Artes gráficas
    • Desarrollo
    • Zona musical
    • Ofimática, Enseñanza e Investigación
    • Todo Juegos, todo Mac!
  • Servicios
    • Ofertas de empleo
    • Freelance
    • Escala

Calendars

  • Eventos y KDDs
  • User events

Categories

  • Files
  • Guías
  • Interface
  • Macumag
  • Por área temática
    • Música
    • Fotografía
  • Metodología

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Web/blog


LinkedIn


Twitter


Location

Found 2 results

  1. Buenas, acabo de recibir una tarjeta para tratar de cambiar la que le viene de fábrica (la GT 120), me habían recomendado esta (AMD Radeon RX 550 4 Gb), parece ser que no debía hacer nada, más que sustituir pero no reciben señal los monitores, lo he probado por todas las salidas con dos monitores distintos. El ordenador arranca correctamente, lo digo por el sonido, pero el monitor se queda esperando señal. También observo que el ventilador de la tarjeta se pone en funcionamiento. Mando captura de pantalla de las especificaciones del ordenador a ver si alguien pudiera ayudarme. p.d.:
  2. Buenas a todos, Escribo pues tengo un monitor Eizo desde hace tiempo, estoy muy contento con él, de hecho sigue dándome unos informes de calibración bastante buenos. Hace un año o dos tuve que comprar un nueve calibrado por la incompatibilidad con las actualizaciones de Mac. El problema que estoy teniendo ahora es que me salen unas franjas verdes (tal y como vienen se van, sin ninguna lógica, no es que se caliente o este frío...). El hecho es que he visto en la pagina de soporte oficial de EIZO un problema de compatibilidad con High Sierra que es el que tengo instalado: https://www.e
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.