Jump to content

Search the Community

Showing results for tags 'arranque'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Noticias
    • Actualidad Mac
    • Tecnología a debate
  • Comunidad
    • La pecera de Macu
  • Soporte Mac
    • Bienvenidos al Mac
    • Hardware y periféricos
    • Portátiles
    • Vintage
    • Redes e Internet
    • Soporte Técnico mac OS X
    • Unix para Mac
    • Windows para Mac
  • iPhones y gadgets
    • Soporte iOS: iPhone, iPad, Watch, HomePod...
    • iTunes + Apple Music
    • Android y otros animales
  • Areas Temáticas
    • Fotografía: soporte y exposición
    • Tejedores de webs
    • Animación 2D, 3D y multimedia
    • Vídeo: producción y postproducción
    • Vídeo: formatos de vídeo y autoría DVD
    • Vídeo: exposición y crítica
    • Artes gráficas
    • Desarrollo
    • Zona musical
    • Ofimática, Enseñanza e Investigación
    • Todo Juegos, todo Mac!
  • Servicios
    • Ofertas de empleo
    • Freelance
    • Escala

Categories

  • Files
  • Guías
  • Interface
  • Macumag
  • Por área temática
    • Música
    • Fotografía
  • Metodología

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Web/blog


LinkedIn


Twitter


Location

Found 3 results

  1. buenas amigos, tengo la siguiente situación: enciendo mi mac para trabajar hoy, al arrancar sale el cuadro de usuario y clave, cosa que antes no lo hacía pues no le tengo esa opción. No sé que usuario poner y menos que clave, intenté entrar por utilidades para resetear password pero no funciona pues no existe usuario al cual hacer el reseteo. Si tuvieran alguna sugerencia de cómo solucionar esto, les agradezco de antemano.
  2. Pido su ayuda para desbloquear mi Mac por error puse este formato, no he podido restaurarla a modo normal. Gracias
  3. Hola, que tal. Hoy por la mañana encendí mi Mac para editar unas fotos antes de clase, pero se trabó al abrir, no me dejó forzar salida y decidí apagarla del botón. Se quedó a media barra en la manzanita, entonces la apagué para irme. Por la tarde quise encenderla y nada, queda igual. Cuando aprieto al modo seguro si entra, pero me pone unas líneas horizontales en la pantalla. Toda mi información está intacta, pero no sé cómo solucionar este problema. Mi Mac es 2009 cuad core, viejita. Hasta ahora había funcionado bien
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.