Jump to content

Search the Community

Showing results for tags 'tiff'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Noticias
    • Actualidad Mac
    • Tecnología a debate
  • Comunidad
    • La pecera de Macu
  • Soporte Mac
    • Bienvenidos al Mac
    • Hardware y periféricos
    • Portátiles
    • Vintage
    • Redes e Internet
    • Soporte Técnico mac OS X
    • Unix para Mac
    • Windows para Mac
  • iPhones y gadgets
    • Soporte iOS: iPhone, iPad, Watch, HomePod...
    • iTunes + Apple Music
    • Android y otros animales
  • Areas Temáticas
    • Fotografía: soporte y exposición
    • Tejedores de webs
    • Animación 2D, 3D y multimedia
    • Vídeo: producción y postproducción
    • Vídeo: formatos de vídeo y autoría DVD
    • Vídeo: exposición y crítica
    • Artes gráficas
    • Desarrollo
    • Zona musical
    • Ofimática, Enseñanza e Investigación
    • Todo Juegos, todo Mac!
  • Servicios
    • Ofertas de empleo
    • Freelance
    • Escala

Categories

  • Files
  • Guías
  • Interface
  • Macumag
  • Por área temática
    • Música
    • Fotografía
  • Metodología

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Web/blog


LinkedIn


Twitter


Location

Found 1 result

  1. Hola. A ver cómo lo explico que me podáis entender: estoy desesperada porque algo he hecho o seleccionado y no sé lo que es. Estoy diseñando un folleto en A5, el fondo el photoshop, y es una cosa que llevo haciendo años, y años, y guardándolo ya acoplado en tiff, sin capas, nunca da más de 13 / 14 megas..... ahora, algo he hecho que no hay quien lo baje de los 135 megas... Pensando que era algún problema de una de las capas, del contenido o no sé... he dejado a un lado ese archivo, he creado uno nuevo, y totalmente vacío, solo con el logo de la empresa, acoplo y guardo... y nada, ciento y pico megas. Si abro uno A5 de un trabajo antiguo y hago lo mismo, funciona, 13 ó 14 megas... pero con archivos nuevos nada. Y todos los parámetros marcados igual, compresión, misma resolución, mismo tamaño de imagen... todo, todo lo que he mirado. Por favor, a ver si alguien me puede dar luz, porque si eso pesa ahora sin capas, cuando vaya aumentando será peor... y estoy notando que le cuesta... ¿Qué puede ser lo que tenga mal seleccionado o cambiado?. Graaaaciasssss de antemano!.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.