Jump to content

Restar valores de celdas en Excel


Recommended Posts

Hola,

 

Estoy intentando restar el valor de una celda al de otra celda en Excel, y no sé cómo hacerlo. Sé que si pongo =SUMA(E3:F3) en una celda me sumará los valores de E3 y F3, pero a mi me gustaría encontrar la diferencia que hay entre F3 y E3.

 

Gracias.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.