Jump to content

[Temas unidos] Internet Everywhere Orange


Recommended Posts

Vimido,

 

Lo he solucionado, ahhhhh, no me lo creo. Me acordé de que tenía el cd con el software de AppleCare Protection PLan sin estrenar desde que había comprado el imac hace tres años y lo instalé para ver de qué iba. Me scaneó tod el disco duro y demás y me dijo que todo estaba ok, por lo que pensé que todo seguía igual. Pero probé a conectar el usb una vez más antes de irme a la cama por si acaso y sopresa!!! No me digas que ha hecho el software este, pero ahora me funciona. Se ha solucionado, pero la verdad que no sé qué es lo que pasaba.

 

Gracias de tods formas

Link to post
Share on other sites
  • 2 weeks later...
  • Replies 74
  • Created
  • Last Reply

Top Posters In This Topic

Hola amigos yo tambien uso Internet Everywhere,solo que uso mi W910 como modem.

Os queria preguntar que velocidades conseguis en 3G, a mi me funciona a 800/30 KB/s como modem y solo a 300/10? por PAN

Que conseguis con estos modems USB ?

Gracias

Link to post
Share on other sites

Hola kaspar,

 

En mi iMac no puedo ver la velocidad de conexión, no me lo permite, no sé por qué, pero en el pc de mi chico me he fijado alguna vez y suele ir a 3 megas y pico por segundo, así que va genial!!! No sé qué cuál es el modem que tu tienes, el mío es el que me vino en el pack que lo describo en algú mail anterior.

 

Ciao

Link to post
Share on other sites

Gracias Travelina, me parece una velocidad fantastica, sera en Madrid y con Vodafone supongo.

Desde tu mac siempre puedes visitar una pagina con test de velocidad.

Todos conseguis estas velocidades con cobertura 3G ?

Edited by kaspar52
Link to post
Share on other sites
  • 4 weeks later...

Hola,

 

He adquirido hace poco el modem huawei E160E. Me he leido todo este post pero veo que los mensajes tienen sus años ya y tambien supongo que por aquel entonces orange no tenia el soporte software para OSX que incluye ahora con el modem. De cualquier manera, tengo un problema a la hora de establecer la conexión.

 

Instalé la aplicación y la arranqué. Le di a conectar y me apareció un mensaje para activar las conexiones en Preferencias de Sistema. Se activaron las conexiones finalmente e hice otra prueba de conexión desde la aplicación de orange. La barra de proceso va subiendo hasta que por el final se queda parada y finalmente no me da conexión.

 

Puede ser problema de algún parámetro mal introducido en Preferencias de Sistema o en la aplicación de orange? La señal 3G es muy buena donde estoy. Al ser un paquete nuevo totalmente (modem y tarjeta SIM de conexión) se necesita algún tipo de validación de la tarjeta SIM o sólo es necesario eso para usarla con un teléfono?

 

Un saludo y muchas gracias!

 

PD: Sois mi primera opción porque sinceramente del servicio tecnico de orange me fio mas bien poco de los conocimientos que puedan tener de este problema en otro soporte que no sea Windows...:P

Link to post
Share on other sites

Hola Noirmon,

 

A mi me pasó eso y estuve toquetenado todo y al final fue peor. Resulta que probé en otros sitios y se conectaba bien por lo que supuse que era que donde tenía el ordenador había mala cobertura. Lo moví un poco y mejor, aunque sólo se ponen naranja dos rayitas de las de cobertura. A veces aún me sigue pasando, pero lo intento varias veces hasta que se conecta. Hubo también unos días en los que durante la mañana no conseguía conectarme por lo que saqué en conclusión que es que a veces hay mala cobertura, ya que donde vivo es zona montañosa. A tener paciencia!!! Mueve el ordenador y reintenta a ver si lo solucionas y si no llévate el usb a csa de un colega y si ves que allí tampoco funciona pues quizás es que etá algo mal, pero no sé, ya te digo que a mi se me solucionó solo, aunque a veces me vuelve a pasar.

Link to post
Share on other sites

Muchas gracias por la ayuda chicos, vereis:

 

El tema es que no es culpa mia, ni de la cobertura sino del fantastico servicio de orange. Simplemente se les olvidó incluir la tarjeta sim de datos parala conexión del modem... :angry: :angry: :angry: :angry: lo que hay que aguantar.

 

Yo metí una tarjeta sim que me venia de regalo, de prepago, puesto que mi promoción era para la conexión a internet de prepago asi que...tengo que esperar a que me manden la dichosa tarjetita...si cuando la reciba sigo con problemas volveré a postear, de todos modos, muchas gracias por lo que me habeis dicho, lo tendré en cuenta a la hora de configurarlo.

 

Un saludo!

Link to post
Share on other sites

Pues me he pillado el huawei E160 de orange usb prepago (para los fines de semana etc. q no tengo adsl... ). Como la tarifa de orange es muy cara lo he liberado y le metere una sim de simyo, ya que sale internet muchisimo mas economico.

¿Alguien sabe como configurarlo con el modem libre? es q me pilla el programa de orange y me dice q el sim no es valido (una de yoigo q uso de pruebas...)

Edited by psedese
Link to post
Share on other sites
  • 1 month later...

Buenas!,

 

He adquirido el servicio orange internet everywhere y he conseguido conectarme con el modem usb (iCON 225) pero pasando un test de velocidad, solo me alcanza los 44 kb por segundo de subida y 35 de bajada, algo muy suficiente rozando lo insuficiente. A alguien más le pasa algo similar?

Lo estoy usando en un macbook pro con el software oficial de orange para mac que me bajé por internet, me recomendaríais usar otro programa? me estoy ajando el launch2net, pero pienso que el que debería funcionar mejor es el software oficial.

Por lo que he visto puede que no detecte ninguna red 3G y por lo tanto sólo me pueda conectar con GPRS, cuyas velocidades són bastante más lentas. Pero bien, es que mi objetivo era tener internet dónde estoy, no en otros sitios (en principio).

 

Alguien ha tenido problemas similares o sabe más que yo del tema (cosa fácil xD) y puede darme alguna solución o algo o.o? es que claro me interesaria un poco más de rapidez a la hora de conectarme, pues en bajarme 14 megas esto tarda una hora.

 

Muchas rgacias por adelantado,

Link to post
Share on other sites

Si no hay cobertura 3G poco mas se puede hacer..., puedes probar desde el software (creo que lo permitia) a que ignore toda conexion que no sea 3G (o sea, obligarle a usar 3G por fuerza) pero si no hay 3G.....

Link to post
Share on other sites

Que rápida respuesta xD; gracias

 

Si, de hecho he probado esto de limitar las conexiones a sólo 3G, pero el problema es que al hacerlo se queda con lo de: "aplicando los cambios, espere por favor..." i nunca los acaba de aplicar, es por eso que deduzo que no alcanza ninguna red 3G. Pero, aún así, nose tampoco estoy en el culo del mundo xD (una urbanización a 3 quartos de hora de barcelona tampoo es tan raro) me parece un poco .. fuerte que no tenga ningun tipo de cobertura 3G.

 

Pero en fin, nose, intentaré probarlo en algun otro sitio o algo, pero me esperaba mas de este servicio la verdad -___-

Link to post
Share on other sites
Que rápida respuesta xD; gracias

 

Si, de hecho he probado esto de limitar las conexiones a sólo 3G, pero el problema es que al hacerlo se queda con lo de: "aplicando los cambios, espere por favor..." i nunca los acaba de aplicar, es por eso que deduzo que no alcanza ninguna red 3G. Pero, aún así, nose tampoco estoy en el culo del mundo xD (una urbanización a 3 quartos de hora de barcelona tampoo es tan raro) me parece un poco .. fuerte que no tenga ningun tipo de cobertura 3G.

 

Pero en fin, nose, intentaré probarlo en algun otro sitio o algo, pero me esperaba mas de este servicio la verdad -___-

 

Es normal en esto del 3G...el culo del mundo lo determinan las antenas...si no hay...no hay.

 

Aqui en mi ciudad hay mas de una urbanizacion super nueva que no tiene no solo 3G sino apenas cobertura de movil ya que estan en lo que antes era "campo", claro que la solucion esta en poner una antena en algun bloque pero los vecinos no permiten poner una antena por la zona asi que...es la pescadilla que se muerde la cola...y si encima te toca explicarle a tu vecino que es "pal internet" imagina...

Link to post
Share on other sites

Saludos, una pregunta

 

Tengo un iPhone 3G y he solicitado la liberación a Telefónica, y tengo contratado la tarifa plana de Orange de Internet Everywhere, que uso con el Macbook.

 

¿Cómo se puede configurar el iPhone 3G para usarlo con la sim de Internet Everywhere de Orange y poder así navegar aprovechando la tarifa plana de Orange?

 

(Si mi pregunta es absurda o está respondida en otro sitio pido perdón por anticipado, pero es que con esto ando perdido...)

 

Muchas gracias por anticipado!

 

:)

Link to post
Share on other sites
  • 2 weeks later...

Buenas soy nuevo en el foro y poseedor de 2 iMacs G3(uno a 233 MHZ y otro a 266 MHZ) con el MAC OS 10.2.8;uno lo tengo conectado a internet con un cable ethernet y sin problemas,el otro lo tengo en el pueblo y alli solo tengo internet a traves de Internet Everywhere de Orange(decir que va como el culo pero de momento es lo mejor que puedo poner alli).

Resulta en programa de instalacion no tiene los drives para el Mac OS y he leido que tambien funciona en los Mac,buscando en el foro encontre que funciona con un programa llamado GlobeTrotterConection y lo he instalado,despues de instalarse entro en Preferencias del sistema y en Red y hay solo salen el ethernet y el modem incorporados del iMac¿Como hago para que me reconozca el modem(pone ICON225)?

Un saludo.

Link to post
Share on other sites

Quiero llevarme el portatil de vacaciones, y mi padre me ha dejado su modem Huwaei E160 y su tarjeta de orange para ver que tal funciona.

 

El usa un Widows vista, y le va sin problemas.

 

Yo, sin embargo, ando con un Leopard 10.5.8, y no hay manera de hacerlo funcionar.

 

El programa que viene con el modem, de Internet Everywhere, no me reconoce la tarjeta SIM (cuando introduzco el pin, me da mensaje de "SIM no valido"). Lo he dado ya por imposible.

 

Por otro lado, cuando lo intento con launch2net, aunque el paso inicial de configurar el modem es bien sencillo, cuando conecto, tras estar un rato "Negociando red (TCP/IP)", se desconecta sólo: "Desconectando vínculo (cortando)"

 

Y todo acaba con la pantalla:

 

Conexión a Internet

 

No se ha podido negociar una conexión con el servidor PPP remoto. Compruebe los ajustes e inténtelo de nuevo.

 

--------------------------------------------------

 

Antes que nada, no tengo ni idea de con cuanto saldo me la ha pasado mi padre, si ésto que describo se puede deber a que está sin saldo, y alguien me lo confirma, mejor que mejor. No quiero comprarme el pack de internet everywhere sin saber si voy a poder hacerlo funcionar.

 

Muchas gracias a todos, un saludo.

Link to post
Share on other sites

Psmaniaco, uno tu consulta a uno de los hilos que salían en la búsqueda hecha por pacojiro :)

 

A ver si alguien ha podido manejarse con Jaguar (sin conocer el tema se me antoja que con Panther (10.3.9) tal vez hubiera más posibilidades).

 

Saludos :)

Link to post
Share on other sites

Desde luego,son 2 equipos bastante veteranos :D pero que funcionan como el primer dia(salvo que a uno me ha tocado cambiarle la pila interna,por lo demas va muy bien;un poco lento si lo fuerzas,pero de momento es lo mejor que tengo.

Respecto a lo del modem a ver si alguno a conseguido que el Mac OS le detecte este cacharro de Orange me puede decir como configurarlo en el iMac,por que a pesar de todos los intentos no lo detecta.

Un saludo.

Link to post
Share on other sites

Nada que no soy capaz de configurar el ICON 225 en el iMac ya que no es capaz de detectarmelo a pesar de haber instalado el Globetrotter Connection(supongo que este software traera el driver).

El iMac que tengo es un ppc a 233 MHZ con 256 de RAM y el MAC OS 10.2.8(este es el maximo que le puedo instalar),aun asi el software se instalo sin mas problemas,¿alguna idea de por que no me lo detecta?

Un saludo.

Link to post
Share on other sites
Nada que no soy capaz de configurar el ICON 225 en el iMac ya que no es capaz de detectarmelo a pesar de haber instalado el Globetrotter Connection(supongo que este software traera el driver).

El iMac que tengo es un ppc a 233 MHZ con 256 de RAM y el MAC OS 10.2.8(este es el maximo que le puedo instalar),aun asi el software se instalo sin mas problemas,¿alguna idea de por que no me lo detecta?

Un saludo.

 

Con el software debe venir un leeme que indica los requisitos minimos para poder funcionar, revisalo a ver si necesitas usb 2.0 o mas ram o otro os x...una cosa es que se deje instalar y otra que luego funcione...

Link to post
Share on other sites
  • 6 months later...

me estoy volviendo loco, os cuento me di de alta en contrato orange tarifa plana, instale el modem hauwei e160 con muchos problemas en windows 7 de un netbook, al ponerlo en el mac se instala el software, pero en el momento de intentar coectar me monta y desmonta solo el modem, no hay manera de conectar y luego me dice que le falta algo de instalar pero no se que es, alguno me podria ayudar , ya que tengo 18 meses a 39 euros

Link to post
Share on other sites

estoy instalando el modem hauwei e160 de orange en un macbookpro y desde el principio me dio error que dice que esta mal instalado el archivo sistem/librery/extension/cdsaudioaplicationsuppord.kext la cuestion esque ese archivo nno lo veo por ninguna parte y al instalar otro modem en este caso un alcatel da el mismo error.

instalo en un imac no me da este error pero sigue sin funcionar el modem hace como que monta el disco en el escritorio y solo lo desmonta asi siempre y en ese imac tampoco encuentro ese archivo, haber si a alguien le dio ese mismo error

 

p.d es orange everywhere

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.