Jump to content

Problema con las llamadas entrantes

Recommended Posts

He leido lo contrario de lo que me pasa a mi, tengo toda la agenda de mis contactos configurada con el +34 y cuando me entra una llamada no me aparece el contacto. Me aparece el numero de llamada entrante pero sin el +34.

Por motivos de trabajo y viajes no voy a quitar el prefijo a mis contactos (o por lo menos no me gustaria) hay alguna manera de que me aparezca el prefijo al recibir la llamada???

Muchas gracias y un saludo

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.