Jump to content
Sign in to follow this  
velascarlos

El iphone no me carga webs..

Recommended Posts

Hola, de un día para otro mi iphone ha dejado de cargar web, lo tengo conectado por wifi (he probado en dos redes distintas) y el caso es que de un día para otro ha dejado de funcionar. El teléfono está conectado y aparece el icono del wifi, pero a la hora de cargar una web en el safari me dice:

 

"Safari can't open the page because it ca't find the server"..

 

¿Alguien sabe qué le puede estar pasando a mi iphone?

 

Gracias por adelantado.

Share this post


Link to post
Share on other sites

De uno en uno, por favor.. no tantas respuestas a la vez que no se por donde empezar.. jeje

 

¿A nadie le ha pasado esto? No se qué hacer..

Share this post


Link to post
Share on other sites

Pues a mi me pasa lo mismo... con ono, no se si tendra que ver. El imac si navega y el iphone coge wifi pero no navega.

 

Por si vale de algo, le he instalado esta tarde lo del volumen de los tonos de modymyiphone.

Share this post


Link to post
Share on other sites

Hola, yo también estoy con ONO y el portatil funciona perfectamente.. estamos más o menos en las mismas.. a ver si hay a alguien más que le haya pasado.. espero que sea temporal, gracias por tu aportación.

Share this post


Link to post
Share on other sites

Esto era comun con el firmware 1.0.0 y con un hard reset se arreglaba el asunto, asi que boton de arriba y frontal por 25 segundos.

 

Espero sirva.

 

SALUDOS

Share this post


Link to post
Share on other sites

Parece ser que es problema de ONO. Esta tarde internet me iba regular desde mi portatil via wi-fi, tardaba en cargar las paginas.

 

Acabo de comprobar ahora la conexion a traves del Iphone y me pasa exactamente igual que a vosotros. Sin embargo, ahora desde el portatil me va perfecta. Debe ser que estan tocando algo de su red.

Share this post


Link to post
Share on other sites

Hola a todos, ya funciona.. parece ser que era problema de ono.. Vaya susto que me han pegado estos de ono.. jeje.

 

Un saludo y gracias por la ayuda.

Share this post


Link to post
Share on other sites

si, gracias a ono.

 

 

 

gracias a ono he pasado las tres últimas horas robándole la conexión al vecino, para buscar ayuda por que no me iba internet para nada, entre buscar ayuda, configurar la base extreme, enchufando y desenchufando todo....grrrr.

ganas tengo de dejar ONO, ganas tengo.

 

salute.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.