Jump to content

My Book Studio Edition


jselva
 Share

Recommended Posts

tengo que decir que tengo el my book desde hace un tiempo - 5 meses.

y es un disco Rapido - Fiable - Fiel.

 

pero hoy ha llegado su dia le quitare el enchufe de firewire y se va a la airport extreme.

me molesta el ruido que hace .... alomejor me pillare un lacie en un tiempo que dicen que no hace ruido.

 

Porque el zumbido del wd me molesta bastante...

 

un saludo :-)

Link to comment
Share on other sites

  • Replies 219
  • Created
  • Last Reply

Top Posters In This Topic

tengo que decir que tengo el my book desde hace un tiempo - 5 meses.

y es un disco Rapido - Fiable - Fiel.

 

pero hoy ha llegado su dia le quitare el enchufe de firewire y se va a la airport extreme.

me molesta el ruido que hace .... alomejor me pillare un lacie en un tiempo que dicen que no hace ruido.

 

Porque el zumbido del wd me molesta bastante...

 

un saludo :-)

 

 

Vaya.. ;) la extreme a tope dandolo todo en red N, no? Que tal responde el HD, has hecho envíos de información grandes?

Link to comment
Share on other sites

  • 4 weeks later...
  • 5 months later...
Como desinstalar del todo el lifeagent de los coXXXX¿?

 

Me sale una bola en la barra de herramientas.

Solucionado, gracias!

jejeje

 

Yo acabe un poco harto de los LaCie y con un MyBook Studio de estos ando la mar de contento. Casi no se oye, funciona bien, es bonito...

Link to comment
Share on other sites

  • 4 weeks later...

Buenas tardes gente,

 

LLevo dos semanas mirando y remirando al WD My Book Studio Edition de 1TB para mi iMac pero me gustaría saber si alguien lo tiene pinchado al AirPort Extreme y lo está usando con AirPort Disk. Me gustaría acceder a el inalambricamente. Tengo un laCie de 500GB para el Time Machine via USB, quiero comprarme un hub y pinchar los dos al AirPort Extreme y usar el laCie para el Time Machine y el WD para multimedia y backups de trabajos.

Link to comment
Share on other sites

  • 1 month later...

Hola amigos, tengo un problema tengo el western digital my book Studio de 1TB y desde hace 2 días enciendo mi ordenador y no lo detecta el leopard. Lo curioso es que escucho el sonido del disco duro, y veo que le llega la energia de la fuente de alimentación, pero en cambio no se enciende la luz principal (luz azul vertical del centro) y tampoco lo consigo dandole al boton de encedido de atrás, no hace nada. Estoy desesperado que hago??

 

Gracias

Link to comment
Share on other sites

Hola, estoy mirando este disco duro:

 

http://www.wdc.com/sp/products/Products.asp?DriveID=410

 

y no me queda muy claro si el Studio Edition II (en el enlace lo ofrecen de 2T o de 1T) se monta también en Raid en su versión de 1T. Por que claro, está el Studio Edition I, que ese está claro que no tiene RAID. ¿O la versión de 1T del Studio Edition II es en realidad el Studio Edition I? :blink: Vaya lío!!!

 

En cualquier caso, ¿qué me recomendáis? Lo usaré para edición de video. Gracias.

Link to comment
Share on other sites

El Studio Edition II, tanto el de 1 Tb como el de 2 Tb, puedes usarlos como Raid 0 o Raid 1. Si lo que te interesa es usar el 100% del espacio, lo dejas como viene por defecto (Raid 0).

 

Edito para tu 2ª pregunta.

 

El Edition II tiene la ventja de trabajar en RAID 0 (aunque también tiene su peligro, si te falla 1 de los 2 HD, te quedas sin nada) lo que ayuda en velocidad y lo puedes actualziar en un futuro poniendole 2 HD que te compres, lo malo sera que haces con los dos que sacas, pero bueno, eso es otra historia.

Edited by Berkut
Link to comment
Share on other sites

  • 1 month later...

Hola amigos, tengo un problemilla hasta ahora utilizaba un hdd estándar de 1TB por USB y cero problemas pero ayer me pille un WD My Book Studio de 1TB para utilizar la conexión fireware 800, en principio el HDD funciona perfectamente, transfiere super rapido y es una gozada. El problema es el siguiente, resulta que este HDD se enciende y se apaga automáticamente a la par del Mac, pues bien apagarse si se apaga automatico, pero encenderse no se enciende (ni automático, ni manual), tengo que desconectar el cable firewire 800 para que arranque.

 

¿Alguien sabe que hago mal? Es la primera vez que utilizo este tipo de conexion. Por cierto el HDD lo utilizo en un iMac 24".

 

Necesito alguna respuesta por si es problema del HDD, para devolverlo. Gracias.

Link to comment
Share on other sites

Hola

 

Yo tengo el mismo HDD, lo conecto por firewire 800 y no tengo problemas. Lo tengo mitad para datos y la otra mitad para Time Machine.

 

También esta conectado en el Imac 24" de la firma.

 

Saludos

Link to comment
Share on other sites

Bueno señores muchas gracias por toda vuestra ayuda, ya he reseteado la PRAM y nada por firewire no hay manera de que funcione el encendido y apagado automático, ni por firewire 800 ni 400, eso si por USB funciona perfecto, el problema es que me he gastado la pasta justamente para aprovechar la conexión firewire del iMac y así tener un usb mas libre.

 

Bueno haciendo pruebas creo que problema esta en el puerto firewire del iMac, me explico:

 

Cuando el cable firewire esta conectado al iMac (estando el iMac conectado a la corriente pero no encendido), el WD se enciende solo y solo se apaga cuando desconecto el cable de corriente del iMac, lo cual quiere decir que el iMac emite alguna señal por el puerto firewire aun estando apagado, la cual activa al WD, cosa que cuando esta conectado por USB no pasa. Conectado por USB si el iMac esta apagado (aunque este conectado a la toma de corriente) el WD esta apagado y cuando arranco el iMac entonces se activa el WD, que es como debe ser.

 

¿Alguien tiene idea porque mi iMac tiene activo el puerto firewire aun estando apagado?

 

De momento lo estoy utilizando por USB, pero estas cosas me tocan un poco la moral.

 

Gracias a todos por vuestra ayuda.

Link to comment
Share on other sites

¿Alguien tiene idea porque mi iMac tiene activo el puerto firewire aun estando apagado?

 

El puerto firewire, permanece con corriente, mientras este conectado a la red eléctrica. En el mini que tengo yo, me ocurre con unos altavoces LACIE FIREWIRE y hasta que no apago el interruptor de la regleta, los altavoces no se apagan.

 

Si quieres que el disco se ponga en reposo el solo, en el economizador, marca la opción, poner los discos en reposo cuando se posible.

Edited by Josemy
Link to comment
Share on other sites

A mi me salió este Enero por 152€ en Pixmania el de 1TB.

 

Es ruidosete, hace mucho más ruido que el Mac Mini que tiene al lado y también me molesta que se quede en reposo cuando apago el ordenador. Como curiosidad, mete más ruido cuando no esta haciendo nada que cuando esta copiando a saco...

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.