Jump to content
misha

Problemas de Mail en Leopard

Recommended Posts

Hoy he llamado tres veces al servicio de averías de Telefónica para empresas. Las dos primeras veces me han tratado muy correctamente e incluso se han esforzado por hacer pruebas y no sé qué. El caso es que la primera vez me han redirigido a una cosa que se llama NEMESYS para que comunicara mi incidencia a los técnicos del correo, pero resulta que me rechazaba el CIF, en fin...

 

Finalmente, la tercera vez me han reconocido que el problema era de Telefónica, que tenía una incidencia en su servidor smtp o algo así, y que el número de usuarios afectados era muy alto. Tampoco sabían cuándo se iba a solucionar, y me han dicho simplemente que yo no podía hacer nada tocando ninguna configuración, que era un problema de Telefónica y que sólo podía esperar...

Share this post


Link to post
Share on other sites

Mi problema es que usando Mail con la que tengo 3 cuentas configuradas dos de ellas me funcionan (Hotmail y Webmail de la Universidad) y otra no (Gmail), tanto para enviar como para recibir correo.

Esto ocurre desde el día en que por equivocación y desde esta cuenta adjunte un archivo de 27mb por equivocación a un e-mail que mande. Desde ese día parece que la cuenta esta tratando de mandar dicho e-mail porque se guarda en borradores (de momento llevo aproximadamente unos 150 borradores guardados del mismo mail) y no recibe ni permite mandar otros.

 

¿Alguien sabe cómo se puede solucionar esto?

 

Merci!

Share this post


Link to post
Share on other sites

Si alguno tenéis problemas después de actualizar a Snow Leopard con el envío de correos, a mi se me ha solucionado reeditando la lista de servidores salientes SMTP, seleccionando la que correspondía a mi cuenta y en "avanzado" cambiar el puerto personalizado a 25. Así volví a enviar el correo con normalidad :)

 

Luego volví a poner los que vienen por omisión, y también funcionó :huh:

 

Saludos :)

Share this post


Link to post
Share on other sites

Hola,

 

ya se que aquí se están tratando problemas variopintos con Mail y que este comentario puede no venir demasiado al caso con los últimos mensajes del hilo, pero, por fin, y después de dar muchas vueltas he encontrado la solución al problema generado por Mail, que sólo ejecuta el sonido de alerta de nuevo correo cuando le da la gana. La explicación completa está aquí. Al final, era algo tan simple como ir al panel "Cuentas" de las preferencias de "Mail", seleccionar la pestaña "Avanzado", y deseleccionar la opción "Usar el comando IDLE si el servidor lo permite".

 

Por eso había gente que eliminando preferencias y reconfigurando les funcionaba y a otros no. Todo dependía de como tomase esta preferencia por defecto el programa.

 

Espero que este comentario sea útil para gente como yo, que están con el coco comido por un problema aparentemente tonto e intrascendente, pero que no le gusta sufrir a nadie.

Share this post


Link to post
Share on other sites

Buenas tardes a todos amigos de la nave del misterio.

 

Hace mas o menos 3 años tengo una cuenta .mac, sin ningún problema hasta hace poco que he empezado a detectar que hay algunos correos que no me llegan.

 

Alguien tiene alguna idea de que puede pasarle? No tengo ningún antispam instalado, había pensado que los podía haber cogido como correo no deseado, pero yo tengo puesto que el no deseado me llega pero de otro color, así que ando muy perdido, necesito vuestra sapiencia.

 

Gracias!!

Share this post


Link to post
Share on other sites

También he sufrido ese problema, llevo también varios días con problemas en el ADSL y el fallo de MAIL lo achacaba al fallo del ADSL.

 

Borré la cuenta de MAIL, la volví a configurar y ahora funciona bien, pero mi linea ADSL sigue fallando.

 

Solo me fallaba en el MAC PRO, en el Macbook Air y en el iPhone, funcionaba bien, de ahí que me extrañara tanto, porque en el MBA e iPhone, recibía correos que en el MAC PRO no llegaban, ni siquiera sincronizado con Mobile Me.

 

Borré las preferencias de MAIL y ni con esas, fue de nuevo configurar la cuenta y a funcionar.

Edited by Josemy

Share this post


Link to post
Share on other sites
También he sufrido ese problema, llevo también varios días con problemas en el ADSL y el fallo de MAIL lo achacaba al fallo del ADSL.

 

Borré la cuenta de MAIL, la volví a configurar y ahora funciona bien, pero mi linea ADSL sigue fallando.

 

Solo me fallaba en el MAC PRO, en el Macbook Air y en el iPhone, funcionaba bien, de ahí que me extrañara tanto, porque en el MBA e iPhone, recibía correos que en el MAC PRO no llegaban, ni siquiera sincronizado con Mobile Me.

 

Borré las preferencias de MAIL y ni con esas, fue de nuevo configurar la cuenta y a funcionar.

 

Muchas gracias por el consejo.

 

Lo malo es que a mi no me salen ni por web, ni al sincronizarlo con el iphone.

Edited by Emperador

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.