Jump to content
n3gr0

Recibir archivo por Bluetooth en Leopard

Recommended Posts

Preferencias del sistema-->compartir-->Compartir bluetooth. Debeis tenerlo marcado.

Ese era el problema que tenia yo con mi N70

 

 

solucionado, ahora va perfecto

Share this post


Link to post
Share on other sites
Buenas!!, he notado que desde que he instalado Leopard, el servicio de bluetooth funciona correctamente excepto en una cosa. No puedo recibir ningún archivo por bluetooth en el mac. He probado desde varios teléfonos móviles, desde otro PC de sobremesa, desde otro portátil y en todos el mismo problema (todos los equipos que se han probado estaban previamente enlazados y configurados con el mac). Parece como si no tuviese configurado el servicio de intercambio de archivos pero es muy raro porque en Tiger funcionaba perfectamente.

 

¿A alguno os pasado lo mismo?

 

Gracias por adelantado.

 

 

 

COMPADRES!!!!

ya solucione este pequeño pobrema por el que todos pasamos, miren aqi les explico como....

 

[español] PREFERENCIAS DEL SISTEMA>COMPARTIR>SELECCIONAMOS COMPARTIR BLUETOOTH

[ingles] SYSTEM PREFERENCES>SHARING>SELECCIONAMOS BLUETOOTH SHARING

 

y listooo.....eso es todoo

 

espero qe les sirva

suerte y saludos

Share this post


Link to post
Share on other sites

Solucionado ,gracias nikeman vaya con la tonteria , y oaam6 si te leiste el post ,ya se solucionó unos post atras ,y bienvenido .

Share this post


Link to post
Share on other sites
Yo he tenido el mismo problema desde el movil al mac no hay manera de mandar archivos,

eso si desde el mac le doy a explorar dispositivo y si que veo todo lo que hay en el movil y cojo lo que quiero, pero lo ideal seria darle en el movil a enviar por blutus al mac y que se enviara sin mas.

 

Provare lo que dice nikeman y aver que tal

 

un saludo

Cap

 

Pues muy facil chavales solo tienen q hacer esto preferencias del sistema> compartir> y solo denle a compartir bluetooth debe de estar marcado con la flechita y listo espero agradecimientos jaja espero les sirva por q a mi me funciono de maravilla

Share this post


Link to post
Share on other sites

pero me pasaba cuando me conectaba via telefonica , usando la mula de terra , me mandaban archivos via msn y se me cortaban , o bien no alcanzaban a mandarse y me aparecia error , pero ahora con vtr banda charcha cambio el asunto , capaz q lo q pase es eso loko , la conexion tal vez es chanta y tiene poco power , q no alcanza ni a mandar ni a recibir archivos via msn , chabela

Share this post


Link to post
Share on other sites

pues yo ya he configurado el bluetooth del ordenador como dicen y sigue sin irme :( tengo un nokia 5800 vinculado y tal y tal....recibir del mac al mvl si,xo al reves nada,alguna ayuda??

Share this post


Link to post
Share on other sites

Problemas resuelto hagan esto>>

 

Lo primero que hay que hacer es encender el dispositivo Bt del equipo y ponerlo en estado visible. Para hacer esto tenemos dos maneras, si tenemos el icono en la barra superior, pinchamos sobre el, damos a Activar Dispositivo bt y una vez activo pulsamos sobre “Modo visible”. Si no tenemos ese icono lo haremos mediante Preferencias del sistema / Bluetooth y seleccionamos Modo Visible y Activado. Bien, una vez hecho esto nos verán desde otros dispositivos pero no podrán enviarnos nada aún. Ahora viene el detalle que hay que tener en cuenta. Sin salir de Preferencias del sistema nos vamos a la sección Compartir y elegimos Compartir Bluetooth. Una vez elegido no nos queda más que configurar dónde queremos que se guarden los archivos que vamos a recibir.

 

Probad ahora, ya veréis como funciona.

Espero que os haya sido de ayuda. Un saludo.

 

 

 

 

esto lo halle en otra web

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.