Jump to content
Sign in to follow this  
prada

ayudaaaa por favor

Recommended Posts

hola a todos, estoy desesperado

actualicé a la 1.1.1 pero no pude activarlo me daba errores, asi que lo restauré al 1.0.2 pero me dejó instalado el modem 04.01.13_G intento hacer el dowgreade de la baseband para luego virginizarlo y nada no me sale, se conecta al terminal cuando le da la gana y se conecta y desconecta continuamente, estoy deseperado llevo 7 horas pegándome con el y nada, he seguido los tutos de aquí y nada, no se si tirarlo por la ventana ya y olvidarme

Share this post


Link to post
Share on other sites

yo actualicé a la 1.1.1 después de varias idas y venidas de la 1.0.2 a la 1.1.1 con el modem 04.01.13_G, y siguiendo el nuevo método del Dev Team... estoy en la versión 1.1.1 sin ningún problema.

 

un saludo

Share this post


Link to post
Share on other sites

cual es ese núevo método? ya consegui por fin que me aparezca en el iphone el modem 03.14.08_G ni idea como lo hice, ahora que se supone que con el independence le hago el preupgrade y lo actualizo a 1.1.1 no? la ultima vez lo hice así y me cambio el firmware al 0.4 y luego el independence me daba error para activarlo

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.