Jump to content

Problema extraño con Log&Transfer de FCS2


Recommended Posts

eso...

 

actualicé a 6.02

hasta antes de eso nunca tuve problemas para capturar vía firewire desde la HVX200 los archivos de las tarjetas P2

 

al actualizar, cada vez que abro log&transfer no aparecen los archivos de la tarjeta.

solo me pasa en este equipo (g5), ya que cuando lo hago en un macbook con la misma versión de FCS no tengo el mismo problema.

 

alguien podría decirme a que se debería esto.

quizás a alguien le ha pasado antes?

 

saludos y gracias por cualquier ayuda.

Link to comment
Share on other sites

Godard, parece ser que alguien se dió cuenta de que existe una incompatibilidad con los plugins de FXfactory. Si los tienes, es muy probable que este sea el problema. Desinstalándolos volverá a funcionar normal.

Mirate esto

Suerte

Link to comment
Share on other sites

¿lo has buscado en la ruta que te indican en el post? Library->Plug ins->Fx Plug folder

He leido varios post de gente que le sucedía lo mismo y lo han solucionado desinstalando este plugin. Si no lo tienes... ni idea de que puede ser. A mi me funciona correctamente.

Link to comment
Share on other sites

ERROR MIO

 

habia buscado en los plugins de aplication support

 

revisaré nuevamente

 

....

 

...

 

problema resuelto...!!!!!

 

GRACIAS NUEVAMENTE

 

solo me queda una duda...

 

que perdí al eliminar FXFactory ??

algun plugin importante?

 

a que se deberá el problema

 

saludos

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.