Jump to content

MACFUSE y parallels


Recommended Posts

hola, resulta que desde hace unos días, cada vez que abro el xp en parallels, me sale un aviso que dice que mis sistema es muy viejo y que debo bajar a una version menor de MACFUSE. Realmente no se que es el tal MACFUSE y como puedo solucionarlo. Si lo desinstalo habrá algún problema?

 

 

Gracias

 

Luis F.

Link to post
Share on other sites

Te paso la consulta al foro se Windows para Mac. En él tienes un tema sobre MacFUSE que puede ayudarte :)

 

¿Qué versión de OS X y de MacFUSE tienes?

 

MacFUSE, a muy grandes rasgos, se emplea para acceder a discos NTFS (el formato de archivos de Windows) desde Mac. El Mac puede leer esos discos, pero no escribir en ellos, y MacFUSE permite esa escritura.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.