Jump to content

Recommended Posts

Yo he conseguido ponerlo en modo restauración para ver si conseguía pasarle la firmware de nuevo. Se ha puesto a instalarla y ha terminado, pero está otra vez igual :angry:

Joder!!!!

 

Me da la impresión de que nos ha chamuscao la SIM o algo por el estilo.

 

He colocado la SIM del iPhone en otro teléfono y se queda colgado.

Y pongo un SIM Movistar inactiva en el iPhone, y entonces se sincroniza con iTunes, pero evidentemente no puedo usar la línea.... no entiendo nada!!!!

Link to comment
Share on other sites

  • Replies 193
  • Created
  • Last Reply

Top Posters In This Topic

Yo he conseguido ponerlo en modo restauración para ver si conseguía pasarle la firmware de nuevo. Se ha puesto a instalarla y ha terminado, pero está otra vez igual :angry:

Joder!!!!

 

Me da la impresión de que nos ha chamuscao la SIM o algo por el estilo.

 

He colocado la SIM del iPhone en otro teléfono y se queda colgado.

Y pongo un SIM Movistar inactiva en el iPhone, y entonces se sincroniza con iTunes, pero evidentemente no puedo usar la línea.... no entiendo nada!!!!

 

pq no pruebas a instalar en ves la 2.1 el custom firware que tenias instalado antes?

Link to comment
Share on other sites

mi iphone lo compre el 24 de agosto, el 1 de sept. lo llevé a movistar porque el vibrador dejó de funcionar, lo recogí el 11 y el 12 lo tuve que llevar otra vez porque se volvió a dañar... me lo entregarán dentro 15 días!!! (antes de llevarlo al servicio técnico lo formatié y volví a instalar, actualicé y demás)

lo he usado una semana desde que lo compre y de resto ha estado en servicio técnico!!!

He buscado, pero Apple no se ha manifestado hacerca de los múltiples problemas con el vibrador, será que ésta actualizacion arreglará también estos problemas?

no se si estoy mas molesta con apple por no manifestarse o con movistar por las demoras e inconvenientes con el servicio técnico!! será muy exgente de mi parte haber pedido que me dieran un teléfono nuevo la segunda vez que se dañó? (cosa que por supuesto me negaron)

en fin, ustedes que se mantienen enterados, si saben algo acerca de mi problema me contarán? tal vez me darán una voz de aliento aunque sea??

saludos!

Link to comment
Share on other sites

Yo esty actualizando, lleva un rato actualizando firmware, en la barrita como esperando. ¿Es normal? :S

a mi me ocurre lo mismo!! he probado a reiniciar, a resetar ajustes de red pero nada, tendre que resetearlo entero supongo

 

 

pd: ni con jailbreak ni nada

Link to comment
Share on other sites

Problema solucionado pero no sé cómo. He llamado a Movistar y me han dicho que haga un duplicado de SIM con otro perfil (?).

He ido a un distribuidor y me han dicho que el perfil de mi SIM ya era el más actual, y que no me aconsejaban el duplicado. En el móvil que lo han mirado (un nokia antiguo) funcionaba la SIM!

Entonces he ido a ponerla en el iPhone... y ahora ya funciona.... no entiendo nada, pero menos mal!

Link to comment
Share on other sites

Problema solucionado pero no sé cómo. He llamado a Movistar y me han dicho que haga un duplicado de SIM con otro perfil (?).

He ido a un distribuidor y me han dicho que el perfil de mi SIM ya era el más actual, y que no me aconsejaban el duplicado. En el móvil que lo han mirado (un nokia antiguo) funcionaba la SIM!

Entonces he ido a ponerla en el iPhone... y ahora ya funciona.... no entiendo nada, pero menos mal!

 

Pues me alegro por ti docnx... Yo estoy haciendo por tercera vez la restauración, a ver qué pasa. Espero tener la misma suerte que tú.

 

Salu2 y ya contaré.

Link to comment
Share on other sites

Pues yo he notado que ahora cuando escribes la preposición "a" no te la cambia por otra palabra. Antes te la cambiaba y era un coñazo porque "a" se escribe un montón de veces. Eso está corregido, pero sigue cambiándote la conjunción "o", lo que también es un coñazo. Espero que pronto pueda desactivarse el corrector. Para mails puede ser útil, porque uno tiene que escribir mejor, sin faltas, pero para los sms es un coñazo porque todos escribimos abreviando.

 

Un saludo.

Link to comment
Share on other sites

Actualizado mi iphone3g de 16gb y el de mi mujer de 8gb y sin ningún problema.

 

Al terminar la actualización , cuando arranca por primera vez , después de entrar el código pin , sale un letrero que pone "iphone activado" , con las anteriores actualizaciones nunca había salido.

 

Los iconos de GPRS y 3G han cambiado.

 

La cobertura de 3G me ha aumentado mucho desde el interior de mi casa , antes tenia una rayita a lo justo 2 , ahora hay momentos que la tengo a tope y no baja de 3 rayas.

 

La velocidad de los contactos , bien , cuando abres esta un instante de nada en blanco y cuando salen los contactos ya son movibles arriba y abajo.

 

El problema del volumen de llamada , que se modificaba al cambiarlo desde el ipod , ya esta solucionado.

 

Cuando se desactiva la localización , cuando hay alguna aplicación que necesita de uso , antes te preguntaba si usar o no , ahora te obliga a ir a los ajustes para activarla tu mismo.

 

No he notado ningún problema con el altavoz , suena perfectamente sin cascos.

 

Venga saludos.

Link to comment
Share on other sites

Por el momento sigo sin poder usar el iphone. No he tenido tanta suerte como docnx.

He estado leyendo (editado) y bastantes personas tienen el mismo problema, que no les reconoce la tarjeta. A algunos les ha vuelto inesperadamente la señal y todo funciona como antes. Otros, como yo, seguimos jodidos.

He llamado al SAT de Movistar, pero cuando intentan pasarme al departamento iphone (no tenía ni idea de que existiera tal cosa), dicen que están colapsados. ¿Será por el mismo problema que yo?

Empezamos pronto con la jodida Vomistar

 

Diossssss

 

Edito: Por si acaso, ACONSEJO A LOS QUE NO LO HAYAIS HECHO QUE NO ACTUALICEIS TODAVÍA, ESPERAD A VER QUÉ OCURRE. ME DA QUE ES UN ERROR DE MOVISTAR.

 

Edito2: Bueno, al final ha vuelto a la vida. ME JUEGO lo que sea a que ha sido culpa de Movistar. Os cuento lo que he hecho por si le sirve a alguien más:

 

1.-Restauré de nuevo. Seguía igual

2.-Llamé a VOMISTAR. Sin solución. Departamento del iphone colapsado. Eso sí, toman nota de incidencia y número.

3.-Saco SIM otra vez, sin muchas esperanzas, y la pruebo en otro móvil libre. Al principio no va, pero luego comienza a dar señal.

4.-Rápidamente la pongo en el iphone y... ¡sorpresa! funciona de PM

5.-Me aparece un mensaje en itunes de descarga de datos del operador. ---> ME HUELE A CHAMUSQUINA, pues ayer no me saltó el mensaje, a diferencia de otros que dijísteis haberlo instalado

6.-El teléfono funciona, y ahora he recibido un sms diciendo que mi teléfono no está bien configurado, que acepte el próximo mensaje y de a OK para configurar

7.-Sigo esperando la llegada del jxxxxx mensaje.

 

Creo que es culpa de Vomistar. Algo han hecho mal con el tema de los ajustes del operador (a mi no me saltó el aviso de instalarlos ayer) y al pasarle el nuevo firmware se jodió el invento. Me da la sensación de que después de llamar a Movistar han debido hacer algo.

 

Hala, ya se me ha pasado el susto. Voy a confirmar en el 1485 que sigo teniendo activada la tarifa plana de datos

Edited by billieholiday
Si se cita una información tiene que ser con la url concreta, no se pueden citar espacios generales asi ;) . Ver la faq. 13.
Link to comment
Share on other sites

Por el momento sigo sin poder usar el iphone. No he tenido tanta suerte como docnx.

He estado leyendo (editado)y bastantes personas tienen el mismo problema, que no les reconoce la tarjeta. A algunos les ha vuelto inesperadamente la señal y todo funciona como antes. Otros, como yo, seguimos jodidos.

He llamado al SAT de Movistar, pero cuando intentan pasarme al departamento iphone (no tenía ni idea de que existiera tal cosa), dicen que están colapsados. ¿Será por el mismo problema que yo?

Empezamos pronto con la jodida Vomistar

 

Diossssss

 

Edito: Por si acaso, ACONSEJO A LOS QUE NO LO HAYAIS HECHO QUE NO ACTUALICEIS TODAVÍA, ESPERAD A VER QUÉ OCURRE. ME DA QUE ES UN ERROR DE MOVISTAR.

 

Edito2: Bueno, al final ha vuelto a la vida. ME JUEGO lo que sea a que ha sido culpa de Movistar. Os cuento lo que he hecho por si le sirve a alguien más:

 

1.-Restauré de nuevo. Seguía igual

2.-Llamé a VOMISTAR. Sin solución. Departamento del iphone colapsado. Eso sí, toman nota de incidencia y número.

3.-Saco SIM otra vez, sin muchas esperanzas, y la pruebo en otro móvil libre. Al principio no va, pero luego comienza a dar señal.

4.-Rápidamente la pongo en el iphone y... ¡sorpresa! funciona de PM

5.-Me aparece un mensaje en itunes de descarga de datos del operador. ---> ME HUELE A CHAMUSQUINA, pues ayer no me saltó el mensaje, a diferencia de otros que dijísteis haberlo instalado

6.-El teléfono funciona, y ahora he recibido un sms diciendo que mi teléfono no está bien configurado, que acepte el próximo mensaje y de a OK para configurar

7.-Sigo esperando la llegada del jxxxxx mensaje.

 

Creo que es culpa de Vomistar. Algo han hecho mal con el tema de los ajustes del operador (a mi no me saltó el aviso de instalarlos ayer) y al pasarle el nuevo firmware se jodió el invento. Me da la sensación de que después de llamar a Movistar han debido hacer algo.

 

Hala, ya se me ha pasado el susto. Voy a confirmar en el 1485 que sigo teniendo activada la tarifa plana de datos

 

Cuando acabe de restaurar el mio lo pruebo yo tambien a ver si se soluciona

 

un saludo y gracias por la parrafada, a ver si me es util!!

Link to comment
Share on other sites

CONFIRMADO!!

Iphone 2G con pwange y jailbreak actualizado a 2.1 sin problemas y funcionando con Vodafone.

El teléfono sigue libre pero sin el Jailbreak. Es decir, como uno original.

Se nota q funciona un poco más rápido, pero para mi gusto con la version 1.1.4 funcionaba mucho mejor.

 

Un saludo a todos.

Link to comment
Share on other sites

Me muero de ganas de actualizarloooooo!!!!

Estoy de puente (aquí en Catalunya ayer fue festivo) y estoy lejos de casa. Hasta el domingo a la noche no podré.

Espero que me vaya todo bien. ;)

 

¿Alguien puede poner una fotito de esos nuevos iconos? :blush:

Edited by David Berzal
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.