Jump to content
jpfelip

Actualización 10.5.7

Recommended Posts

449MB.

 

¿La bajo o no la bajo?

 

Mira que me da yuyu... ¿suelen dar problemas estas actualizaciones? Es la primera que hago...

 

 

Esperare a que me conteis como va :lol: ;)

 

 

Bajando

:blush:

Espero que todo funcione correctamente

 

¡no temais, mac-quecillos de Indias! :ph34r: :lol:

 

(daonloading...) :macu:

Share this post


Link to post
Share on other sites

Instalado en un MacMini y sin problemas (la combo), mañana lo instalare en un MacBook unibody

Share this post


Link to post
Share on other sites

Lo tengo.

 

Imagen1-1.jpg

 

Eso sí, con susto porque al reiniciar se ha estado media hora con la pantalla en azul, sin apagar, al final botonazo, arranque infructuoso y a la segunda, todo correcto.

 

Estoy probando cosillas. De momento, Mail e iCal funcionan, aparte de Firefox 3.5 beta 4.

 

EDIT: Rampe, te m'as adelantado entre que subia la imagen... pero al menos soy el primero en aportar pruebas... :D

Edited by EnriqueGuerreiro

Share this post


Link to post
Share on other sites

Yo confiando en el buen hacer de los beta tester estoy en ello ahora mismo... No pido mucho solo quiero que no peten los altavoces al iniciar Mac OS...

 

¿Primeros síntomas positivos?

Share this post


Link to post
Share on other sites

Acabo de instalar la combo..... apagado algo lento al reiniciar....... encendido, 1 apagado, vuelve a iniciar, pantalla azul de arranque un buen rato y de momento aparte del acojone previo, siin percances visibles.

 

 

Eso sí, la lista de permisos a reparar se las trae largas.

Share this post


Link to post
Share on other sites

Instalado en el mac de la firma y de momento todo OK.

(la lista de permisos sin reparar sigue igual....http://www.macuarium.com/foro/style_emoticons/default/mad.gif)

 

Un saludo

Share this post


Link to post
Share on other sites

Pues creo que ha ganado 5-10 segundos de arranque respecto a la última vez que medí, y eso que ahora tengo más ítems de arranque y cosillas...

 

Por lo demás no veo muchas diferencias. Tampoco he probado muchos programas... eso sí, FrontRow, Google Earth, TextEdit, Burn, la Agenda, la Terminal y alguna cosa más que tengo en el dock (luego miro más detenidamente) funcionan bien. A ver si el resto se porta igual.

 

Saludos

 

 

 

 

Enrique

 

P.D.: la actualización Combo es válida tengas OSX 10.5.2 o 10.5.4 o 10.5.6, ya que es acumulativa desde 10.5. La otra es sólo si se tiene OSX 10.5.6.

Edited by EnriqueGuerreiro

Share this post


Link to post
Share on other sites
Lo tengo.

 

Eso sí, con susto porque al reiniciar se ha estado media hora con la pantalla en azul, sin apagar, al final botonazo, arranque infructuoso y a la segunda, todo correcto.

 

Estoy probando cosillas. De momento, Mail e iCal funcionan, aparte de Firefox 3.5 beta 4.

 

EDIT: Rampe, te m'as adelantado entre que subia la imagen... pero al menos soy el primero en aportar pruebas... :D

 

Mismo problema con el iMac intel core duo 1'83Ghz, y funcionando ¡bufff! Yo no he esperado tanto sólo 5 minutos viendo como en una pantalla azul la ruleta giraba 5 veces, desaparecía 5 seg. y vuelta a empezar.

 

Botonazo y arranque pantalla blanca, manzana, ruleta y pantalla blanca...

2ºbotonazo arranque como anterior, pero después de la pantalla blanca, fondo Leopard de instalación con ruleta y por fin arranque terminado.

Share this post


Link to post
Share on other sites

Actualización lista y sin ningún percance... Reparando permisos, reinicio y me pongo a trastear.

Share this post


Link to post
Share on other sites
Lo tengo.

 

Eso sí, con susto porque al reiniciar se ha estado media hora con la pantalla en azul, sin apagar, al final botonazo, arranque infructuoso y a la segunda, todo correcto.

 

Estoy probando cosillas. De momento, Mail e iCal funcionan, aparte de Firefox 3.5 beta 4.

 

EDIT: Rampe, te m'as adelantado entre que subia la imagen... pero al menos soy el primero en aportar pruebas... :D

 

Mismo problema con el iMac intel core duo 1'83Ghz, y funcionando ¡bufff! Yo no he esperado tanto sólo 5 minutos viendo como en una pantalla azul la ruleta giraba 5 veces, desaparecía 5 seg. y vuelta a empezar.

 

Botonazo y arranque pantalla blanca, manzana, ruleta y pantalla blanca...

2ºbotonazo arranque como anterior, pero después de la pantalla blanca, fondo Leopard de instalación con ruleta y por fin arranque terminado.

 

Hola.

 

Que quereis decir con eso de botonazo...

 

Saludos.

 

Jano.

Edited by jano

Share this post


Link to post
Share on other sites
Lo tengo.

 

Eso sí, con susto porque al reiniciar se ha estado media hora con la pantalla en azul, sin apagar, al final botonazo, arranque infructuoso y a la segunda, todo correcto.

 

Mismo problema con el iMac intel core duo 1'83Ghz, y funcionando ¡bufff! Yo no he esperado tanto sólo 5 minutos viendo como en una pantalla azul la ruleta giraba 5 veces, desaparecía 5 seg. y vuelta a empezar.

 

Botonazo y arranque pantalla blanca, manzana, ruleta y pantalla blanca...

2ºbotonazo arranque como anterior, pero después de la pantalla blanca, fondo Leopard de instalación con ruleta y por fin arranque terminado.

 

Hola.

 

Que quereis decir con eso de botonazo...

 

Saludos.

 

Jano.

 

Yo, por lo menos, quiero decir que cómo parecía que se había colgado, he mantenido preto el botón de encendido hasta que se ha apagado el mac y luego lo he vuelto a encender.

Share this post


Link to post
Share on other sites
Lo tengo.

 

Eso sí, con susto porque al reiniciar se ha estado media hora con la pantalla en azul, sin apagar, al final botonazo, arranque infructuoso y a la segunda, todo correcto.

 

Estoy probando cosillas. De momento, Mail e iCal funcionan, aparte de Firefox 3.5 beta 4.

 

EDIT: Rampe, te m'as adelantado entre que subia la imagen... pero al menos soy el primero en aportar pruebas... :D

 

Mismo problema con el iMac intel core duo 1'83Ghz, y funcionando ¡bufff! Yo no he esperado tanto sólo 5 minutos viendo como en una pantalla azul la ruleta giraba 5 veces, desaparecía 5 seg. y vuelta a empezar.

 

Botonazo y arranque pantalla blanca, manzana, ruleta y pantalla blanca...

2ºbotonazo arranque como anterior, pero después de la pantalla blanca, fondo Leopard de instalación con ruleta y por fin arranque terminado.

 

Hola.

 

Que quereis decir con eso de botonazo...

 

Saludos.

 

Jano.

 

 

Pues en mi caso (iMac) alargar el brazo a la parte izquierda de la pantalla, por abajo, buscar un botón redondeado de encendido y mantener presionado hasta que apaga. Acto seguido, darle otra vez para que arranque el Mac.

 

Saludos

Share this post


Link to post
Share on other sites

pero que sois bestias!.... botonazo dicen.... tarda un poquito, reninicia.... esta un tiempo y vuelve a reiniciar y luego ya esta.

Share this post


Link to post
Share on other sites

que es la instalacion combo?? jaja lo he visto en varios sitios pero no se lo que es...es mas completa? funciona mejor?? yo ya he actualizado a 10.5.7 sin problemas..

Share this post


Link to post
Share on other sites
pero que sois bestias!.... botonazo dicen.... tarda un poquito, reninicia.... esta un tiempo y vuelve a reiniciar y luego ya esta.

 

¿Cuánto te ha tardado? Yo me he estado una media hora y mira, no parecía normal.

Share this post


Link to post
Share on other sites

Instalada en un Unibody 17'' y sin novedad en el frente. Es cierto que se me ha hecho eterno el reinicio con la pantalla azul (en realidad habrán sido unos 3 ó 4 min. pero acostumbrado a que todo se hace casi instantáneamente...); peor aun lo pasé al iniciar Motion, que me tardó una eternidad (MUCHO más de lo habitual, de hecho llegué a pensar que la había palmado). La espera ha tenido su recompensa, finalmente las apps han salido todas y funcionando de maravilla, Maya, apps CS4, etc.

Edited by thecayflow

Share this post


Link to post
Share on other sites

Primeros problemas...cuando selecciono un documento para cambiarle el nombre con trackpad no me deja borrarlo todo de golpe, tengo que ir letra por letra y otro problemas, en el mocosoft messenger solo me deja mandar un mensaje de forma seguida, una vez que mando uno e intento escribir mas me hace pong pong pong y tengo que pinchar con el raton sobre el cuadro blanco para volver a poder escribir...

Share this post


Link to post
Share on other sites
Primeros problemas...cuando selecciono un documento para cambiarle el nombre con trackpad no me deja borrarlo todo de golpe, tengo que ir letra por letra y otro problemas, en el mocosoft messenger solo me deja mandar un mensaje de forma seguida, una vez que mando uno e intento escribir mas me hace pong pong pong y tengo que pinchar con el raton sobre el cuadro blanco para volver a poder escribir...

 

Solucion: Usa Adium

Share this post


Link to post
Share on other sites
Primeros problemas...cuando selecciono un documento para cambiarle el nombre con trackpad no me deja borrarlo todo de golpe, tengo que ir letra por letra y otro problemas, en el mocosoft messenger solo me deja mandar un mensaje de forma seguida, una vez que mando uno e intento escribir mas me hace pong pong pong y tengo que pinchar con el raton sobre el cuadro blanco para volver a poder escribir...

 

Lo del messenger creo que ya pasaba antes. Creo que era algo de Safari 4 beta (o eso dicen... aunque es una parida).

 

Saludos

Share this post


Link to post
Share on other sites
Lo tengo.

 

Imagen1-1.jpg

 

Eso sí, con susto porque al reiniciar se ha estado media hora con la pantalla en azul, sin apagar, al final botonazo, arranque infructuoso y a la segunda, todo correcto.

 

Estoy probando cosillas. De momento, Mail e iCal funcionan, aparte de Firefox 3.5 beta 4.

 

EDIT: Rampe, te m'as adelantado entre que subia la imagen... pero al menos soy el primero en aportar pruebas... :D

 

Me ha pasado lo mismo que a ti y en un principio me he asustado, botonazo y nada de momento todo bien en un iMac y MBP Unibody.

Share this post


Link to post
Share on other sites

De momento todo bien. No he encontrado nada raro en el MBP de la firma.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.