Jump to content

Actualización Mac OS X 10.6.3


psedese
 Share

Recommended Posts

Hola,

No sé si esto va aquí o no... pero desde que he puesto la actualización, en las ventantas no puedo minimizarlas pinchando dos veces en la barra de arriba, no sé si me explico...

O hay algo donde se configure esto????

 

Gracias,

*LUPS*

Link to comment
Share on other sites

  • Replies 137
  • Created
  • Last Reply

Top Posters In This Topic

Yo he actualizado y sí que sigo manteniendo esa posibilidad. Ve a Preferencias del sistema>Apariencia. Es ahí donde lo puedes volver a configurar.

Edito: Me refería a Lups y lo de minimizar haciendo doble click en la barra del título de la ventana.

Edited by Arlijo66
Link to comment
Share on other sites

Actualizado esta tarde en un Imac 27 i5... y desde la actualización, cada vez que apago el ordenador o reinicio el brillo de la pantalla se pone al máximo.

 

He probado lo de dejar el brillo sólo con un cuadrito y nada... resetear el SMC y nada... resetear PRAM y nada... no sé qué hacer!!!!!!!!

Link to comment
Share on other sites

Actualizado esta tarde en un Imac 27 i5... y desde la actualización, cada vez que apago el ordenador o reinicio el brillo de la pantalla se pone al máximo.

 

He probado lo de dejar el brillo sólo con un cuadrito y nada... resetear el SMC y nada... resetear PRAM y nada... no sé qué hacer!!!!!!!!

 

En La Librería raíz y en la de cada usuario hay sendos archivos de Preferencias com.apple.BezelServices.plist.

 

Prueba a eliminarlos, reiniciar y regular el brillo. Supongo que desde ahí ya se conservará el nivel en sucesivos reinicios.

Link to comment
Share on other sites

Yo he actualizado y sí que sigo manteniendo esa posibilidad. Ve a Preferencias del sistema>Apariencia. Es ahí donde lo puedes volver a configurar.

Edito: Me refería a Lups y lo de minimizar haciendo doble click en la barra del título de la ventana.

 

Gracias compi! :D

 

*LUPS*

Link to comment
Share on other sites

En mi caso AirPort no reconoce Red, os ha ocurrido a alguno?, Cual es la solución?

Gracias.

 

Me autocito, "Pa haber me matao". Dado que me he quedado sin wifi, se me ha ocurrido entrar en la configuración de mi router y cual ha sido mi sorpresa, se me han borrado todas las conexiones wifi de Mac. Una vez nuevamente inscritas, esto se ha vuelto en funcionamiento. Será por la actualización de mi Mac??? o coincidencias de teléfonica???.

Link to comment
Share on other sites

He tenido que volver a la 10.6.2 porque con la 10.6.3 el Aperture me daba un montón de fallos gráficos. Y ahora que veo que reseteando la PRAM se han solucionado algunos problemas... creéis que haciendo el reset en mi iMac desaparecerán los fallos gráficos??

 

capturadepantalla201003e.jpg

capturadepantalla201003q.png

Link to comment
Share on other sites

Tal y como ponía en algunos foros, tras la actualización el sistema revierte al perfil genérico de pantalla, por lo que si la teníais calibrada igual hay que volver a esa configuración.

 

 

Yo no noto nada raro... Lo veo todo igual que antes...

Link to comment
Share on other sites

Buenas, yo he tenido un problema y es que después de instalar la combo tanto safari como firefox no permiten descargar nada..me explico:

 

Por ejemplo al ir a clicar en algún enlace o botón para descargar algún tipo de software - por ejemplo en macupdate- no hace nada, y tengo que pulsar botón secundario > descargar archivo enlazado , para conseguir una descarga correcta. ¿a alguien más le pasa?.

 

Un saludo!.

Link to comment
Share on other sites

Buenas tardes,

 

Pues lamentablemente ayer por la noche instalé la actualización en el iMac de la firma y me he quedado sin ordenador: esta mañana al encenderlo, pantalla en azul y ya está.

 

Indagaré por los foros a ver qué puedo hacer al respecto, mi esperanza es no haber perdido nada, pero por lo pronto ya os digo cómo me ha ido la actualización.

 

Un saludo.

Link to comment
Share on other sites

Buenas, yo he tenido un problema y es que después de instalar la combo tanto safari como firefox no permiten descargar nada..me explico:

 

Por ejemplo al ir a clicar en algún enlace o botón para descargar algún tipo de software - por ejemplo en macupdate- no hace nada, y tengo que pulsar botón secundario > descargar archivo enlazado , para conseguir una descarga correcta. ¿a alguien más le pasa?.

 

Un saludo!.

 

Pues dave01, a mi tambien me pasa, algunas veces descarga por Speed Download y otras ni Safari ni Firefox descargan nada...

Link to comment
Share on other sites

Buenas, yo he tenido un problema y es que después de instalar la combo tanto safari como firefox no permiten descargar nada..me explico:

 

Por ejemplo al ir a clicar en algún enlace o botón para descargar algún tipo de software - por ejemplo en macupdate- no hace nada, y tengo que pulsar botón secundario > descargar archivo enlazado , para conseguir una descarga correcta. ¿a alguien más le pasa?.

 

Un saludo!.

 

Pues dave01, a mi tambien me pasa, algunas veces descarga por Speed Download y otras ni Safari ni Firefox descargan nada...

 

Estoy mirando en los foros de apple y parece que es un problema de varia gente...he probado a limpiar permisos, pero nada...¿alguna idea?... ¿Quizás reinstalando la actualización?.

Edited by dave01
Link to comment
Share on other sites

A mi me pasaba lo mismo en la 6.2, así que no creo que sea cosa de la actualización.

 

Manu1oo1

 

Creo que lo he arreglado, he desinstalado SPEED DOWNLOAD con appcleaner, y listo, ya me deja descargar normal.

 

Espero que esto os resuelva algo!.

 

Un saludo.

Link to comment
Share on other sites

A mi me pasaba lo mismo en la 6.2, así que no creo que sea cosa de la actualización.

 

Manu1oo1

 

Creo que lo he arreglado, he desinstalado SPEED DOWNLOAD con appcleaner, y listo, ya me deja descargar normal.

 

Espero que esto os resuelva algo!.

 

Un saludo.

 

Pues voy a intentarlo. Gracias!

Link to comment
Share on other sites

Actualizado esta tarde en un Imac 27 i5... y desde la actualización, cada vez que apago el ordenador o reinicio el brillo de la pantalla se pone al máximo.

 

He probado lo de dejar el brillo sólo con un cuadrito y nada... resetear el SMC y nada... resetear PRAM y nada... no sé qué hacer!!!!!!!!

 

En La Librería raíz y en la de cada usuario hay sendos archivos de Preferencias com.apple.BezelServices.plist.

 

Prueba a eliminarlos, reiniciar y regular el brillo. Supongo que desde ahí ya se conservará el nivel en sucesivos reinicios.

 

 

He probado a eliminarlos y nada, no hay manera, siempre me sale el brillo al máximo.

Sabe alguien cómo puedo solucionarlo??, la verdad es muy molesto el tener que estar siempre con el brillo además de que es algo que no va bien ya que el imac debería guardarme la configuración por defecto como antes.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.