Jump to content

Problema con DVDSP


Recommended Posts

Hola a todos.

Tengo un problema con un dvd que no sé como solucionar. He buscado por la red y por el foro pero no encuantro nada relacionado con loq ue ocurre. Lo describo a ver si alguien sabe algo.

El caso es que tengo un dvd con muchos videos e interactividad. Todo ordenado y con las lucecitas verdes. Todo bien. Hago comprobaciones y no hay problema, el caso es que cuando voy a hacer el dvd me da un problema nada más empezar y me dice que uno de los 50 videos está desaparecido. Lo busco en el proyecto, y en efecto, de repente está en rojo, intento reconectarlo y me dice que no tiene las mismas propiedades por lo que no me deja reconectarlo. De pronto veo que hay un montón de archivos desaparecidos, en rojo... cierro el proyecto, lo vuelvo a abrir y todo perfecto, los archivos en verde. Se ven perfectamente, están en el disco duro... sin problema, pero pongo a grabar... y vuelta a empezar con los fallos.

 

He probado a borrar las preferencias, a pasar todo a otro disco duro, pero ya no sé que más hacer salvo intentarlo por este foro que siempre me ha dado soluciones.

 

A ver si hay suerte y alguien sabe algo sobre este fallo tan extraño.

 

Muchas gracias.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.