Jump to content
Sign in to follow this  
samvazher

swf en blanco

Recommended Posts

Hola a todos, sucede que tengo un video de 1 hr y lo subí a mi pagina web en formato flv de flash para poderlo reproducir desde la misma, pero cuando acceso a la pagina desde internet, el cuadro del video se queda en blanco y no pasa nada, mientras que si lo pruebo desde mi mac, corre de maravilla, podrían decirme en que me estoy equivocando, las carpetas contenedoras son las mismas en el mismo lugar, no se en que estoy fallando, si alguien me puede apoyar, muchas gracias.

 

mi url es: http://www.portadoresdebendicion.mx/galeria1006.html

Share this post


Link to post
Share on other sites

Hola,

 

El vídeo se ve bien.

¿Qué velocidad de conexión tienes? Has esperado a que se cargue?

 

saludos!

Share this post


Link to post
Share on other sites

Hola,

 

El vídeo se ve bien.

¿Qué velocidad de conexión tienes? Has esperado a que se cargue?

 

saludos!

 

 

TENGO VELOCIDAD DE 1MB, CREES QUE SEA POR ESO? ADEMAS QUE ES VIA WFI?

Share this post


Link to post
Share on other sites

Bueno, según la velocidad de conexión el vídeo necesitará más o menos tiempo para cargarse.

En local la carga es instantánea y no necesita espera

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.