Jump to content

Franjas grises en Sony-FX1E


Recommended Posts

Menudo marrón, grabé dos cintas de media hora cada una de un acto, con dos camaras, una sony domestica, y la otra mi FX1E, pues las dos han resultado, con la grabación con franjas grises, o descompuesto, puedo salvar las imágenes, es importante... una ayuda por favor.

 

dsc03841b.jpg

 

Uploaded with ImageShack.us

Edited by MIXU
Link to comment
Share on other sites

Puede que los cabezales de la cámara reproductora esten sucios.Prueba a pasarle la cinta limpiadora,o reproducirla en otra cámara.¿Has intentado reproducir en un punto más avanzado de la cinta?.Algunas veces es un error que se da sólo al incio.

Hace tiempo me pasó con unas cintas JVC,y fué defecto en la grabación.La cosa no tuvo arreglo.Espero que no sea tu caso.

En cualquier caso prueba reproducirlas en un magnetoscopio profesional.Tal vez estabilice la señal y puedas hacer una copia.

Suerte.

Link to comment
Share on other sites

Gracias por las respuestas, mucho me temo que "alburquerque" tenga razón y sea defecto de grabación, ya que las franjas cambian de gris a coloridos, luego a tramos parece que desaparecen poco a poco, pero al rato sigue mostrando fallos de pixelación luego sonido entrecortado etc.

Lo de sp - lp , ya lo comprobé y no influye.

 

Dos matizaciones,

una que es la que más me extraña es que sean las dos cámaras al unísono, que han decidido exactamente el mismo dia y el mismo momento grabar mal.

La otra, es que en todo el proceso de grabación, en pantalla se reproducia correctamente (y el sonido), con lo qual nunca más podré fiarme de que el proceso sea correcto, y eso es lo que más me jode.

 

Lo único que me queda es probar en un magnetoscopio dv.

Link to comment
Share on other sites

Esas líneas recuerdo haberlas visto cuando ponía a reproducir DVCAM en una cámara DV o cuando recibía material en LP. Insisto en lo que he dicho más arriba.

 

La cosa es que la fx1 o graba en dv o en hdv, así que lo del dvcam no va a poder ser...

 

Lo raro, es lo que comentas que te pasa exactamente lo mismo en las dos cámaras. Las cintas usadas en ambas son de la misma marca? de la misma caja? No son el modelo que sueles usar? Poco arreglo le veo yo, a parte de como te han dicho probar a reproducirlas en un magneto en condiciones.

Edited by videoharto
Link to comment
Share on other sites

Esas líneas recuerdo haberlas visto cuando ponía a reproducir DVCAM en una cámara DV o cuando recibía material en LP. Insisto en lo que he dicho más arriba.

 

La cosa es que la fx1 o graba en dv o en hdv, así que lo del dvcam no va a poder ser...

 

Lo raro, es lo que comentas que te pasa exactamente lo mismo en las dos cámaras. Las cintas usadas en ambas son de la misma marca? de la misma caja? No son el modelo que sueles usar? Poco arreglo le veo yo, a parte de como te han dicho probar a reproducirlas en un magneto en condiciones.

 

Las dos cintas eran iguales (Sony), lo que pasa es que eran regrabadas unas 10 ó 12 veces, yo creo que senzillamente fundieron las dos al unísono, ó quizás tuvo algo que ver que era dentro de una iglesia y los magnetismos !!!, en fin que no sé que pensar, el caso es que pierdo una grabación que valia la pena, y lo peor como dije, es que mientras grabava, no daba mala señal, como podré fiarme a partir de ahora ???

Link to comment
Share on other sites

Eso es que le falta una cabeza de toda la vida, pero siento decirte, que el fallo te lo has buscado tu mismo....

 

Como se te ocurre reutilizar las cintas 10 o 12 veces?, eso es una salvajada y conduce a estas cosas. Han soltado demasiadas particulas sobre las cabezas y una no ha grabado, o reza porque sea que ahora no lea, pero que si esté grabado.

 

Si en las dos cámaras te pasa lo mismo, puede ser que esten sucias o que ha grabado mal. Limpia las cabezas (ahora no le metas un bastoncillo de los oidos porque te las cargas) con una cinta limpiadora, no más de 10 segundos, o llévala al servicio técnico para una limpieza manual, que es la única efectiva.

 

Si sigue el defecto, es que la cabeza se manchó en la grabación, y sencillamente no está la información, y NO hay NADA que hacer.

 

No se como coño arriesgais un trabajo por no gastar algo más en cintas. Usarlas 12 veces.... cuanto vale una cinta?, 15?, 20€?, merece la pena arriesgar un trabajo por ese dinero?, que además siempre se le carga al cliente?, la avaricia rompe el saco.... a ver que se le dice ahora al cliente.

 

En el visor nunca vas a ver si está grabando bien, por lo que te tienes que fiar, pero como te puedes fiar más?, pues teniendo el equipo cuidado, con sus mantenimientos hechos, con las cintas correctas y usadas como MUCHO 3 veces..... si no, siempre estarás en la cuerda floja como ahora.

Link to comment
Share on other sites

Eso es que le falta una cabeza de toda la vida, pero siento decirte, que el fallo te lo has buscado tu mismo....

 

Como se te ocurre reutilizar las cintas 10 o 12 veces?, eso es una salvajada y conduce a estas cosas. Han soltado demasiadas particulas sobre las cabezas y una no ha grabado, o reza porque sea que ahora no lea, pero que si esté grabado.

 

Si en las dos cámaras te pasa lo mismo, puede ser que esten sucias o que ha grabado mal. Limpia las cabezas (ahora no le metas un bastoncillo de los oidos porque te las cargas) con una cinta limpiadora, no más de 10 segundos, o llévala al servicio técnico para una limpieza manual, que es la única efectiva.

 

Si sigue el defecto, es que la cabeza se manchó en la grabación, y sencillamente no está la información, y NO hay NADA que hacer.

 

No se como coño arriesgais un trabajo por no gastar algo más en cintas. Usarlas 12 veces.... cuanto vale una cinta?, 15?, 20€?, merece la pena arriesgar un trabajo por ese dinero?, que además siempre se le carga al cliente?, la avaricia rompe el saco.... a ver que se le dice ahora al cliente.

 

En el visor nunca vas a ver si está grabando bien, por lo que te tienes que fiar, pero como te puedes fiar más?, pues teniendo el equipo cuidado, con sus mantenimientos hechos, con las cintas correctas y usadas como MUCHO 3 veces..... si no, siempre estarás en la cuerda floja como ahora.

 

 

A ver, a mi no me come la avaricia, la grabación en cinta sólo era un mero "transporte" para después de editar, sacarlo en DVD, ó dejarlo en disco duro (en donde por cierto me dejo una pasta constantemente). Creo que si fuera tan grave lo de grabar más de X veces, deberia avisarse en la propia cinta, o no se avisa en las cintas limpiadoras del máximo de tiempo de uso ?.

 

De todas formas coincide lo que tú me comentas con otras opiniones, por lo que a partir de ahora no utilizaré las cintas más de 3 veces.

 

Gracias.

Link to comment
Share on other sites

  • 2 years later...

Hola amigos:

 

A mi me pasa lo mismo. Pero en mi caso no utilizo las cintas varias veces. Jamás la he utilizado otra vez. El caso es que me hace unos drops y no se que hacer con la cámara. También es una FX1e de Sony. ¿puedo limpiar el cabezal yo misma? Tengo una cinta limpiadora...¿compro una cinta limpiadora nueva? es que ya he hecho esto y me sigue pasando. No se si llevarla al servicio técnico o qué hacer...

 

Me hace drops y me deja sin audio ni vídeo y claro para el montaje.... Era una canción de una boda....imaginarse montarla con tantos drops. A ver si podéis ayudarme-....

 

Gracias !

Link to comment
Share on other sites

Si no te ha resuelto la suciedad la cinta limpiadora, lo mejor es que la lleves al servicio técnico, porque si no sabes como limpiar las cabezas a mano, las puedes romper con muchísima facilidad, son muy frágiles.

 

También puede ser que estén desgastadas y graben ya con drops. Las cabezas tienen unas horas de vida, que tampoco es las que dice el fabricante (duran más), pero no son eternas... También puede ser un desajuste de las guias de cinta.... pueden ser varias cosas. Lo dicho, si no te lo ha resuelto la cinta limpiadora, llevala al servicio técnico oficial.

Link to comment
Share on other sites

Lo raro es que sea en las dos cámaras lo mismo a la vez, me parece mucha casualidad. ¿Has probado a intentar reproducir esas cintas en otro aparato a ver si va a ser el cabezal del aparato reproductor el que no va bien?

 

Por otro lado una cinta cuesta menos de 3€, no 20€ , a día de hoy es la forma más segura y barata de almacenar tus brutos de vídeo , yo no he reutilizado jamás una cinta, siempre las he guardado como copia de seguridad, es mucho más fiable que un disco duro y muy barata.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.