Jump to content

Recommended Posts

Pues parece que se ha producido una filtración indeseada desde Cupertino que deja ver algunos planes que no sabíamos: según MacRumors, Apple lanzará la versión 10.6.9 de Mac OS X Snow Leopard que incluiría soporte para iCloud en Snow Leopard. Así que el leopardo de las nieves no está tan muerto como lo pintan, ¿o no?

 

Saludos

Share this post


Link to post
Share on other sites

Pues parece que se ha producido una filtración indeseada desde Cupertino que deja ver algunos planes que no sabíamos: según MacRumors, Apple lanzará la versión 10.6.9 de Mac OS X Snow Leopard que incluiría soporte para iCloud en Snow Leopard. Así que el leopardo de las nieves no está tan muerto como lo pintan, ¿o no?

 

Saludos

 

Hombre, esto lo daba yo por asumido. Sinceramente no esperaba otra cosa :)

 

 

Hay que tener en cuenta que hay multitud de máquinas que no soportan Lion pero que sí funcionan con Snow Leopard y no creo que Apple quiera dejarlas de lado justo cuando presenta algo que parece tan importante estratégicamente.

Share this post


Link to post
Share on other sites

Pues parece que se ha producido una filtración indeseada desde Cupertino que deja ver algunos planes que no sabíamos: según MacRumors, Apple lanzará la versión 10.6.9 de Mac OS X Snow Leopard que incluiría soporte para iCloud en Snow Leopard. Así que el leopardo de las nieves no está tan muerto como lo pintan, ¿o no?

 

Saludos

 

Hombre, esto lo daba yo por asumido. Sinceramente no esperaba otra cosa :)

 

 

Hay que tener en cuenta que hay multitud de máquinas que no soportan Lion pero que sí funcionan con Snow Leopard y no creo que Apple quiera dejarlas de lado justo cuando presenta algo que parece tan importante estratégicamente.

 

Tampoco sería la primera vez que Apple dice: "si quiere esto, pase usted por caja"

Share this post


Link to post
Share on other sites

Con iOS 5 y la actualización 10.7.2 de OS X Lion ya tenemos aquí iCloud

 

title.png

iCloud funciona con casi todo lo que haces en prácticamente todos tus dispositivos, incluido tu Mac o PC. Si quieres probar lo que ofrece iCloud, tienes que descargar algunas actualizaciones. Aquí te enseñamos por dónde empezar.

 

itunes_icon.jpg

Descarga iTunes 10.5.

 

Actualiza a la última versión de iTunes en tu Mac o PC.

Descarga iTunes 10.5 >

 

ios5_icon.jpg

Para el iPhone, iPad y iPod touch

 

Hazte con la actualización de software iOS 5.

 

Para usar iCloud con tu iPhone, iPad o iPod touch, conecta el dispositivo al Mac o PC y descarga iOS 5. iTunes se encarga del resto.

Más información sobre las prestaciones de iOS 5 >

 

lion_icon.jpg

Para Mac

 

Actualiza a OS X Lion 10.7.2.

 

Descarga la versión más reciente de OS X Lion para sacar el máximo partido a iCloud en tu Mac. Simplemente abre el Mac App Store y haz clic en Updates.

 

¿Aún no tienes Lion? Descárgalo hoy mismo del Mac App Store

 

windows_icon.jpg

Para PC

 

Consigue el software más reciente.

 

Para preparar tu PC para iCloud, necesitarás Windows Vista (Service Pack 2) o Windows 7. Para acceder al correo electrónico, contactos y calendarios de iCloud, se recomienda tener Outlook 2007 o 2010, así como la última versión de tu navegador web favorito.

Share this post


Link to post
Share on other sites

ios5_icon.jpg

Para el iPhone, iPad y iPod touch

 

Hazte con la actualización de software iOS 5.

 

Para usar iCloud con tu iPhone, iPad o iPod touch, conecta el dispositivo al Mac o PC y descarga iOS 5. iTunes se encarga del resto.

Más información sobre las prestaciones de iOS 5 >

icloud_icon.pngConfigura iCloud en tus dispositivos.

Cuando hayas descargado iOS 5, verás lo fácil que es configurar iCloud como quieras.

Más información sobre cómo configurar iCloud en un dispositivo >

 

documents_icon.pngDocumentos en la nube

Las apps para iOS compatibles con iCloud, como las últimas versiones de Pages, Keynote y Numbers, mantienen tus documentos actualizados en todos tus dispositivos.

Más información sobre Documentos en la nube >

 

fmf_icon.pngBuscar a mis Amigos

Buscar a mis Amigos también forma parte de iCloud y puede descargarse gratis del App Store.

Descarga Buscar a mis Amigos del App Store >

Share this post


Link to post
Share on other sites

Ya he hecho la primera pifia con iCloud. No sé si esto va aquí o en otro subforo, pero como es para echar a andar iCloud, me arriesgo.

 

Resulta que al actualizar iOS te pregunta por tu cuenta para iCloud. En casa tenemos 2 iPhone 4, con 2 AppleID. El caso es que para no duplicar compras, usamos la misma cuenta para la AppStore (si bien hasta ahora en uno sólo se ha metido WhatsApp de pago). Pues bien, me lié y puse la cuenta compartida para iCloud, con lo que ahora en mi teléfono tengo las 2 agendas. ¿Hay forma de arreglar esto de forma más o menos sencilla?

Share this post


Link to post
Share on other sites

lion_icon.jpg

Para Mac

 

Actualiza a OS X Lion 10.7.2.

 

Descarga la versión más reciente de OS X Lion para sacar el máximo partido a iCloud en tu Mac. Simplemente abre el Mac App Store y haz clic en Updates.

 

¿Aún no tienes Lion? Descárgalo hoy mismo del Mac App Store

icloud_icon.pngConfigura iCloud en el Mac.

 

Cuando tu Mac esté a la última, configurar iCloud será muy fácil.

Más información sobre cómo configurar iCloud en un Mac >

 

photostream_icon.pngFotos en Streaming para Mac.

 

Elige «Actualización de software...» en el menú o busca iPhoto 9.2 o Aperture 3.2 en el Mac App Store.

Más información sobre Fotos en Streaming >

Share this post


Link to post
Share on other sites

windows_icon.jpg

Para PC

 

Consigue el software más reciente.

 

Para preparar tu PC para iCloud, necesitarás Windows Vista (Service Pack 2) o Windows 7. Para acceder al correo electrónico, contactos y calendarios de iCloud, se recomienda tener Outlook 2007 o 2010, así como la última versión de tu navegador web favorito.

icloud_icon.pngCómo configurar iCloud en un PC.

 

En unos pasos tendrás iCloud listo en tu PC.

Más información sobre cómo configurar iCloud en un PC >

Share this post


Link to post
Share on other sites

O sea, que al final no se puede usar iCloud con Snow Leopard? (yo sigo esperando varias actualizaciones antes de actualizar y que "Leoncio" me deje Tristón por no poder usarlas ;-)

 

Si hay alguna forma de usar iCloud con Snow Leopard, me gustaría saberla, que no tiene pinta de que pueda tener esas apps actualizadas en las próximas semanas...

Share this post


Link to post
Share on other sites

O sea, que al final no se puede usar iCloud con Snow Leopard? (yo sigo esperando varias actualizaciones antes de actualizar y que "Leoncio" me deje Tristón por no poder usarlas ;-)

 

Si hay alguna forma de usar iCloud con Snow Leopard, me gustaría saberla, que no tiene pinta de que pueda tener esas apps actualizadas en las próximas semanas...

 

No se puede usar con snow leopard, lo dice claramente los requisitos, ni siquiera sirve la 10.7.1, tiene q ser la 10.7.2 e iTunes 10.5!!

Share this post


Link to post
Share on other sites

Pues parece que se ha producido una filtración indeseada desde Cupertino que deja ver algunos planes que no sabíamos: según MacRumors, Apple lanzará la versión 10.6.9 de Mac OS X Snow Leopard que incluiría soporte para iCloud en Snow Leopard. Así que el leopardo de las nieves no está tan muerto como lo pintan, ¿o no?

 

Saludos

 

Hombre, esto lo daba yo por asumido. Sinceramente no esperaba otra cosa :)

 

 

Hay que tener en cuenta que hay multitud de máquinas que no soportan Lion pero que sí funcionan con Snow Leopard y no creo que Apple quiera dejarlas de lado justo cuando presenta algo que parece tan importante estratégicamente.

 

La actualización debería ser desde el Leopard. Casi no hay equipos que no soporten Lion y si Snow Leopard, pero en cambio todos los PPC solo pueden funcionar con Leopard como mucho, así que creo que se debería dar soporte a los PPC (Hay mucho G5 funcionando perfectamente).

Share this post


Link to post
Share on other sites

Otra cosa yo quisiera hacer funcionar volver a mi Mac con iCloud!! No quiero "encontrar mi Mac" quiero "volver a mi Mac" y manejarlo de forma remota igual de bien que lo hacia con MobileMe, aquí esta el post que hice hace unos meses explicando paso a paso como configurarlo:

http://www.macuarium.com/foro/index.php?showtopic=336799&pid=1052637578&st=0entry1052637578

Ahora con iCloud ya no puedo hacerlo y toca volver a investigar como se hace!!

Share this post


Link to post
Share on other sites

Espero que las aplicaciones que hacían uso de la sincronización con MobileMe, como Transmit y Yojimbo incorporen sincronización a través de iCloud. De momento no hay actualización ni de una ni de otra... <_<

Share this post


Link to post
Share on other sites

 

No se puede usar con snow leopard, lo dice claramente los requisitos, ni siquiera sirve la 10.7.1, tiene q ser la 10.7.2 e iTunes 10.5!!

 

No le veo ningún sentido a restringir iCloud a los usuarios de Snow Leopard, que seremos la mayoría de usuarios de OS X. Y menos aún si en Windows siguen admitiendo Vista unsure.gif

Eso sí, o la gente se cabrea y no usa iCloud desde Mac, o habrá un aumento notable de usuarios de Lion.

Share this post


Link to post
Share on other sites

No se puede usar con snow leopard, lo dice claramente los requisitos, ni siquiera sirve la 10.7.1, tiene q ser la 10.7.2 e iTunes 10.5!!

 

No le veo ningún sentido a restringir iCloud a los usuarios de Snow Leopard, que seremos la mayoría de usuarios de OS X. Y menos aún si en Windows siguen admitiendo Vista unsure.gif

Eso sí, o la gente se cabrea y no usa iCloud desde Mac, o habrá un aumento notable de usuarios de Lion.

 

Esto me parece alucinante, que con Win Vista o 7 pueda usar iCloud al 100% de funcionalidad pero con mi Snow Leopard no... sin comentarios. Vaya sin sentido.

Share this post


Link to post
Share on other sites

O sea, que al final no se puede usar iCloud con Snow Leopard? (yo sigo esperando varias actualizaciones antes de actualizar y que "Leoncio" me deje Tristón por no poder usarlas ;-)

 

Si hay alguna forma de usar iCloud con Snow Leopard, me gustaría saberla, que no tiene pinta de que pueda tener esas apps actualizadas en las próximas semanas...

 

No se puede usar con snow leopard, lo dice claramente los requisitos, ni siquiera sirve la 10.7.1, tiene q ser la 10.7.2 e iTunes 10.5!!

Si, ya se que lo dice (ya se leer!! :P ) pero también sé que a veces es posible usar algún servicio sin algunas prestaciones con alguna versión anterior pero en los requisitos solo indican lo necesario para usarlo "full" , a veces incluso indicando que no está soportado se puede usar prescindiendo solo de alguna pijada... Por eso preguntaba...

Share this post


Link to post
Share on other sites

Es que para activar iCloud en las preferencias del sistema es necesario la 10.7.2 porque esa opción no esta presente en la 10.7.1

 

Además también hay actualizar iPhoto a la ultima versión para que este disponible el photo streaming

 

Pero a mi lo que realmente me importa es controlar el Mac remotamente como hacia con mobile me y su función volver a mi Mac y que no se como echar a andar ahora que soy de iCloud!!

Share this post


Link to post
Share on other sites

El tema de los id's es una cagada total. Apple se empecinó que el iPad no tuviera cuentas, y de aquellas tierras vienen estos lodos.

 

Era tan simple como asignar una cuenta iTunes para compra de aplicaciones. Como Apple te permite usar las aplicaciones en 5 iDevices, habilitar en iTunes un sitio para la la creacion de 5 cuentas iCloud para gestionar el resto (email, calendario, etc ...) así en un iPad uno podría hacer login con su cuenta iCloud y tener todo lo suyo, no lo de todos los de la familia.

 

Sobre el tema del push de email, pues que quereis que os diga, ahora uso iPhone, iMac e iPad, pero en el futuro no lo se. Yo tengo mi cuenta gmail de toda la vida y la tienen todos mis contactos, no voy a ponerme a cambiar por la Apple, por que sí. Apple debería permitir push y notificaciones con otras cuentas. Vamos digo yo.

 

Para los que me digan que hay aplicaciones para eso, ya lo se, compré una que me duro un año y dejaron de dar servicio, nadie me devolvió el dinero, ahora usaba emailpush y desde hace 3 meses la aplicacion no se abre, y ahora que tengo notificaciones, cada vez que le doy a una notificacion me abre emailpush en lugar del mail de iOS 5.

 

Por cierto, tampoco hubiera estado mal que via 3G se pudieran sincronizar cosas que tienen poco trafico de datos como son los contactos, calendarios, notas.

 

Edito : cosa rara ... he creado esta mañana un evento para hoy 13 a las 19:00 en www.icloud.com, he ido a mi calendario del iPhone y no lo veía. No lo veía porque en lugar de ponerlo en el 13 lo ha puesto el 14 :blink: , entonces lo he modificado en el iPhone al 13 y al ir a www.icloud.com me sale el 12 ... hay un dia de diferecia ... toma ya. Modificas algun contacto en www.icloud.com y al momento te sale en el iPhone ... un 10.

 

Pero bueno, imagino que poco a poco Apple lo pulirá.

Edited by approved101

Share this post


Link to post
Share on other sites

Has configurado bien la zona horaria en la web de icloud?? :unsure:.

 

Creo recordar que sale la hora del pacifico, por defecto ...:lol:

Share this post


Link to post
Share on other sites

O sea, que al final no se puede usar iCloud con Snow Leopard? (yo sigo esperando varias actualizaciones antes de actualizar y que "Leoncio" me deje Tristón por no poder usarlas ;-)

 

Si hay alguna forma de usar iCloud con Snow Leopard, me gustaría saberla, que no tiene pinta de que pueda tener esas apps actualizadas en las próximas semanas...

 

No se puede usar con snow leopard, lo dice claramente los requisitos, ni siquiera sirve la 10.7.1, tiene q ser la 10.7.2 e iTunes 10.5!!

Si, ya se que lo dice (ya se leer!! :P ) pero también sé que a veces es posible usar algún servicio sin algunas prestaciones con alguna versión anterior pero en los requisitos solo indican lo necesario para usarlo "full" , a veces incluso indicando que no está soportado se puede usar prescindiendo solo de alguna pijada... Por eso preguntaba...

 

Es que para activar iCloud en las preferencias del sistema es necesario la 10.7.2 porque esa opción no esta presente en la 10.7.1

 

Además también hay actualizar iPhoto a la ultima versión para que este disponible el photo streaming

 

Pero a mi lo que realmente me importa es controlar el Mac remotamente como hacia con mobile me y su función volver a mi Mac y que no se como echar a andar ahora que soy de iCloud!!

 

¿Y eso de controlar el mac remotamente desde mobile me como se hace? Yo sigo con mobile me y nunca lo he visto.

Share this post


Link to post
Share on other sites

Has configurado bien la zona horaria en la web de icloud?? :unsure:.

 

Creo recordar que sale la hora del pacifico, por defecto ...:lol:

:blush:

 

Mira que lo he buscado en calendarios y no lo he encontrado. Ahora lo he visto clickando en el id ... gracias.

Share this post


Link to post
Share on other sites

yo todo bien hasta ahora que hay un problema con Mail... ni siquiera desde www.icloud.com puedo entrar. ¿os pasa lo mismo?

 

 

Saludos!

Share this post


Link to post
Share on other sites

Acabo de mover mobileme a iCloud y primera en la frente, he perdido el correo. Por web da un error, por la app mail directamente no me acepta la password. Si señor, mi cuenta principal de correo perdida, con un montón de mails importantes. Para más inri, Apple ha decidido unilateralmente, el borrarme los correos de mail, ya que me ha borrado la anterior instancia de mobileme

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.