Jump to content
david_zgz

Gran bug de la función "No Molestar" con el nuevo año

Recommended Posts

Hola.

 

Siempre tengo programada la función de "No Molestar" entre las 00:00 y las 08:00.

 

Pero cuál ha sido mi sorpresa que en los tres dispositivos iOS que poseo a las 11:00 todavía seguía activada dicha función.

 

Creo que ha sido un bug generalizado. ¿Os ha pasado a vosotros?

 

 

------

Enviado usando Tapatalk HD.

Share this post


Link to post
Share on other sites

Yo lo tengo programado de 22.00 a 7.00 y me funciona correctamente creo que solo les pasa a los que tienen programado a partir de las 00:00 H

Share this post


Link to post
Share on other sites

En mi iPhone y el iPad mini me ha pasado pero la verdad ha sido un bug de agradecer, porque a las 11 de la mañana me llamaron y todavía seguía durmiendo así que ha servido para que no me despertasen :D

 

Deberían poner un no molestar durante todo el día siguiente de cada día de fiesta importante :)

Share this post


Link to post
Share on other sites

A mi también me ha pasado. Lo tengo programado desde las 0:00 hasta las 8:00 y ahí se ha quedado activado. A esperar que lo solucionen.

 

Feliz Año 2013

Share this post


Link to post
Share on other sites

Yo lo tengo desde las 23:00 a las 7:15 y también me pasa. La verdad es que el control de calidad de software está dejando mucho que desear últimamente. Van error tras error.

Share this post


Link to post
Share on other sites

Creo que este error será perfecto para actualizar a la versión 6.1...

Edited by laser

Share this post


Link to post
Share on other sites

A mi me ha ocurrido también en mi Ipad e iPhone

Lo he desactivado hasta ver qué ocurre

Share this post


Link to post
Share on other sites

Los que tuvimos este problema el día de año nuevo, para solucionarlo, basta con desactivar la programación del no molestar, y a continuación, volver a activarla. Mano de santo wink.gif

Share this post


Link to post
Share on other sites

Los que tuvimos este problema el día de año nuevo, para solucionarlo, basta con desactivar la programación del no molestar, y a continuación, volver a activarla. Mano de santo wink.gif

 

No creas. el bug no lo van a solucionar hasta el 7 de enero, según he leído aquí. Si la tienes activada; independiente de la programación que le des; sigue activada permanentemente, así que si quieres usarla, tendrás que activar y desactivar para que vaya bien en ese período.

Saludos

Edited by lofercan

Share this post


Link to post
Share on other sites

Rectifico. Me sigue sin funcionar el programado de No Molestar. Error lamentable en dispositivos tan caros...

 

 

------

Enviado usando Tapatalk HD.

Share this post


Link to post
Share on other sites

No me explico como tienen siempre este tipo de problemas. Con los cambios de hora de verano/invierno también han tenido problemas varias veces con las alarmas.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.