Jump to content

Clavado total


Recommended Posts

Buenos días

 

Tengo un Imac de 21 desde 2011(snowleopard) que apenas me ha dado problemas,pero resulta que ayer me hicieron la instalación de fibra de casa y al volver a encenderlo , se quedo con la bolita de colores,pense que raro se ha quedado pillado ,el problema es que siguió pillándose una y otra vez,hasta que dije fuera recovery al canto aproveche para en utilidad de disco verificar y reparar por si habia algún error, pues cuando se acaba el recovery y empieza el inicio del equipo pam ahí también se queda pillado,habré encendido el ordenador 20 veces por lo menos a veces se queda en la pantalla azul a veces inicia y se clava pero no ha pasado de ahí,estoy haciendo el recovery por tercera vez por si suena la flauta,pero me quedo sin opciones he probado casi todo lo que he visto por ahí la NVram,el modo seguro q no se porque no entra ,el comando+r, no se que más probar....

 

Por cierto también he hecho un participación para ver si puedo instalar windows por tener algo,sin el boot camp puedo instalarlo?

 

 

Agradecería ayuda, muchas gracias

Link to comment
Share on other sites

Prueba lo siguiente, desconecta el cable de red al router o apaga el router que no tenga conexión a la red ni por ethernet ni wifi, si te arranca correctamente, ve y desactiva el IPV6 de todas las conexiones de red en preferencias de sistema, si tu router es un comtrend VG8050 seguro es eso.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.