Jump to content

Recommended Posts

Me imagino que ya lo has intentado, pero por si acaso: en el menú "Window" se pueden activar y desactivar la barras de herramientas, entre ellas la barra de comandos. También puedes mostrarla/ocultarla con la siguiente combinación: Cmd+3

 

Para mostrar/ocultar todas las barras de herramientas: Mayúsculas+Cmd+H.

 

Sino funciona nada de esto, prueba a restaurar las barras de herramientas a valores por defecto en menú Window--->Reset Palettes.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.