Jump to content
Nash21

Me quedo sin internet en Yosemite...

Recommended Posts

Buenas

 

Desde que actualicé a Yosemite me pasa algo raro... Me quedo sin internet pero el iconito del WiFi sigue activado, desconecto y conecto el WiFi y se conecta al WiFi pero sigo sin internet (tengo IP y todo). (el wifi va bien probado en el móvil). El caso es que reparo permisos, y en cosa de segundos "voilá", vuelvo a tener conexión, se activa el Skype, navego bien otra vez...

 

Pero al día siguiente, sin hacer nada en particular, lo mismo pasa, y misma solución.

 

¿Ideas?

 

 

 

Graaaaaaaaaacias

Share this post


Link to post
Share on other sites

Gracias por la ayuda.

 

Curioso, no me quedaba sin internet, es solo el Safari, por que en el Chrome si tengo internet.

 

En fin, he probado un par de cosas a ver si mañana me dura.

 

 

Gracias.

Edited by Nash21

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.