Jump to content

Perdida de RAID 0


Recommended Posts

Buenas.

 

he estado buscando en este foro y en otros y no he encontrado solución a mi problema.

 

Tengo una Caja Torre RAID Matriz Array de Discos Duros 4 Bahías SATA - eSATA USB 3.0 SuperSpeed.

 

Tengo 4 HD de 1,5 TB WD GREEN.

 

RAID 0 + MIRROR, o sea, un RAID 0 de 3 TB + espejo.

 

Uno de los discos me ha dado fallo, lo he sacado para sustituirlo y al arrancar de nuevo la caja, el RAID 0 me ha desaparecido, o sea, que he perdido el RAID 0.

 

No entiendo, se supone si hago espejo, al perder o fallar uno de los discos, debería montarse el espejo.

 

¿Alguien puede decirme como puedo recuperar el RAID 0 o la información?

 

El ordenador, ni siquiera me reconoce los HD conectados por firewire, tengo el Yosemite, un MacPro 6 núcleos duales.

 

 

Un saludo.

Muchas gracias.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.