Jump to content

Recommended Posts

He editado un concierto con cinco cámaras y tengo problemas a la hora de exportar la secuencia final.

Cada cambio de cámara, cada corte, me aparece un fotograba congelado y no se va con el tender.

Al exportar la secuencia casa cambio de plano se queda parado unas mile´simas de segundo.

La imagen está a 960 × 540. Los Códecs usados son: H.264, AAC

El render no me indica problemas y lo hace correctamente al parecer. En el disco duro tengo un espacio libre de 548,48 GB.

Muchas gracias

JL

Link to post
Share on other sites

Bienvenido al foro :macu:

 

¿Cual es el programa de edición de video que estás usando? ¿Estás usando algún plugin?

 

Revisa en el Timeline que no haya fotogramas congelados reproduciendo antes de exportarlo

Link to post
Share on other sites

Perdón se me olvidó el programa.

Final Cut Pro 6.0.6

Legal e instalado el paquete entero.

Es la primera vez que me pasa y además, tengo otros proyectos a medio montar que no ocurre. Generalmente siempre son conciertos y con varias cámaras, uso los mismos códecs.

He revisado el proyecto al límite y no hay ningún fotograba congelado anterior a exportarlo e incluso no hay ni transiciones en el montaje, es puro corte.

Un saludo

JL

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.