Jump to content
Agus60

Problema conexión HD Lacie Cloudbox

Recommended Posts

Apreciados amigos

 

tengo un router asus rt-AC87U, un Imac con MacOS Sierra y un Disco duro Cloudbox de Lacie que se conecta mediante red.

 

hace poco sustituí un pc de sobremesa por este nuevo iMac, después de instalar el iMacno conseguí obtener un buen acceso al disco de cloudbox y lo resetee, desde entonces la red de casa no reconoce el disco duro ni aparece en el listado de equipos conectados a la red. He probado todo lo que se me ha ocurrido desde mis conocimientos (limitados) reiniciado el router, el disco duro, visitados foros, repasar el manual del discoduro, etc..pero sigo sin resolver el tema.

 

Agradecería mucho si alguien pudiera echarme una mano.

 

A raíz de esto también me he dado cuenta de que en mi nuevo iMac no está la aplicación de utilidades de red

 

Saludos a todos y gracias de antemano

 

Agus

Share this post


Link to post
Share on other sites

Muchas gracias Josemy

 

Ya había probado con el seagate network assistant pero tampoco reconoce la unidad de red. El problema fue a partir de que resetee la unidad para que volviera a su estado de fabrica y desde entonces la red no reconoce ni detecta la unidad

 

saludos

Share this post


Link to post
Share on other sites

No se me ocurre que puede suceder, prueba con otro cable de red, a ver si por un casual es eso.

Share this post


Link to post
Share on other sites

Muchas gracias JOsemii por tu respuesta

 

probé cambiar el cable, conectar el disco a otro ordenador de casa (un macbook pro), reiniciar el router, el Imac, el disco de red. He probado en conectarlo en otro puerto del switcher, volver a resetear el disco desconectado de la red, etc... Pero sigo sin conseguir que se detecte la unidad de red. Me falta conectar la unidad de red directamente al router a ver si lo detecta.

 

Antes de cambiar el ordenador de casa, la unidad de red estaba conectado al mismo switcher, con el mismo cable, en el mismo puerto y funcionaba sin problemas. Esta unidad de red la uso para almacenar toda la biblioteca del servidor plex que tenía montado

 

Saludos!

Share this post


Link to post
Share on other sites

A ver si hay suerte, si por un casual lo solucionas, publica la respuesta. :)

 

Saludos :)

Share this post


Link to post
Share on other sites

Hola JOsemii

 

lo haré, porque la verdad es que no estoy encontrando solución ni en la web de Lacie, ni en Apple, ni en Asus, ni casos parecidos. Puede ser que al final sea un problema de hardware, pero me sorprendería porque el problema se produjo a raíz de que resetee la unidad de red

 

saludos

 

Agus

Share this post


Link to post
Share on other sites

Me parece entender que lo conectas a través de un switcher, supongo que habrás probado a conectarlo directamente al iMac.

Si no lo has hecho, hazlo e intenta asignarle una IP estática de forma manual, así te será más fácil encontrar el problema cuando lo vuelvas a conectar al router o al switcher, ya que tendrás una IP concreta para apuntar o buscar.

Share this post


Link to post
Share on other sites

Hola Saturio

 

gracias por tu respuesta. Sí, probé de conectar directamente al iMac a través del puerto de red y con cable cruzado, pero ni así lo reconocía y por lo tanto no podía asignarle IP ni hacer nada. Estoy pensando si es algún conflicto de ip o de puerto.

 

Saludos

Share this post


Link to post
Share on other sites

Hola

 

al final parece que se ha convertido en un problema de hardware. después de multiples intentos de conexión en diferentes formas, un día se encendió el led rojo de forma fija y ahí ya es el disco duro que ha fallado, no se si por tantos intentos y porque el disco siempre que lo conectaba se oía girar sin para el disco y quizás eso haya provocado ese fallo de hardware.

 

Pero no encontré ninguna solución ni en foro alguno ni a través de la web de Lacie, que a nivel de asistencia me ha demostrado que deja mucho que desear

 

Saludos a todos y gracias a todos los que me habéis ayudado con vuestra respuesta

 

Agus

Share this post


Link to post
Share on other sites

Consulta yo tengo un lacie cloud box igual, lo conecto y me lo detecta pero no me deja acceder, solo si entro a dispositivos me aparece como conectado pero no me permite el acceso para visualizar los archivos. como puedo solucionarlo? aparece el icono como medio transparente..

Share this post


Link to post
Share on other sites

Buenaaas, el problema que tengo es que conecto el cloud box Lacie al modem o directo a la PC, la pc y la red lo detecta pero no puedo ingresar para ver los archivos, si voy a dispositivos conectados en la red aparece conectado pero aparece medio traslucido y no me deja ingresar, le doy en propiedades y veo el Ip del dispositivo pero si quiere acceder por web no me abre nada con ese Ip, no tengo muchos muchos conocimientos de informatica asique por favor expliqueme que puedo hacer de forma sencilla y para un noob.

 

Muchas gracias

 

Saludos

Share this post


Link to post
Share on other sites
El 10/1/2017 a las 14:06, Agus60 dijo:

Pero no encontré ninguna solución ni en foro alguno ni a través de la web de Lacie, que a nivel de asistencia me ha demostrado que deja mucho que desear

El problema es que el disco duro se te ha cascado y contiene unos ficheros boot que hacen que arranquen por completo el Lacie. Es por eso que no se te enciende.

Aquí tienes la solución, el único inconveniente que necesitaras un equipo con Windows para poderlo recuperar.

https://www.sysadminsdecuba.com/2019/04/reviviendo-nuestro-lacie-cloudbox/

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.