Jump to content

Recommended Posts

Buenas tardes, tengo un pequeño problema espero alguien me pueda ayudar, lo que sucede es que estoy utilizando final cut X y final cut 7 para trabajar, mi problema es el siguiente, cuando importó material de una tarjeta P2 en final cut x, me aparece que está en AVC Intra 50, y al pasar ese  material a final cut 7 me aparece que está en AJA i56 Video Out Codec, y no me deja hacer render, no entiendo porque esta haciendo esto, si subo el material de la tarjeta p2 a final cut 7 directamente si me aparece como AVC Intra 50, alguien sabe porque ocurre esto gracias

Envío la foto para que se vea que es el mismo archivo en final cut x y final cut 7 y como me cambia el codec gracias

 

Y ojala alguien me pueda ayudar

Captura de Pantalla 2019-08-28 a la(s) 14.41.19.png

Screen shot 2019-08-28 at 2.41.51 PM.png

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.