Jump to content

createinstallmedia no está funcionando


K!k3
 Share

Recommended Posts

No sé, si es porque el pendrive es 3.2; (creo que no es la causa, pues Catalina y Mojave funcionó) que trato de hacer los booteables, y se queda "Copying installer files to disk..."

porfa, ayuda.

 

Nota: Los .app de 10.10 hasta 10.13 (los que no han funcionado) son descargados de Apple.

Captura de pantalla 2020-10-10 a la(s) 9.10.47 p. m..png

Captura de pantalla 2020-10-10 a la(s) 9.10.50 p. m..png

Link to comment
Share on other sites

Hace 15 horas, K!k3 dijo:

No sé, si es porque el pendrive es 3.2; (creo que no es la causa, pues Catalina y Mojave funcionó) que trato de hacer los booteables, y se queda "Copying installer files to disk..."

porfa, ayuda.

 

Nota: Los .app de 10.10 hasta 10.13 (los que no han funcionado) son descargados de Apple.

Captura de pantalla 2020-10-10 a la(s) 9.10.47 p. m..png

Captura de pantalla 2020-10-10 a la(s) 9.10.50 p. m..png

 

 

6 horas, y aún no termina... ¡ayuda! ¿que hago mal?

Gracias

Link to comment
Share on other sites

Ya funcionó... pero, después de 13 horas...

 

...no sé por que demoró tanto

 

 

El 11/10/2020 a las 12:35, K!k3 dijo:

 

 

6 horas, y aún no termina... ¡ayuda! ¿que hago mal?

Gracias

 

Edited by K!k3
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.