Jump to content

Recommended Posts

Lamento crear este tema, pero he sido incapaz de encontrar una respuesta entre tanto foro y temas.

Recientemente al arrancar mi Imac, siempre busca un disco que esporádicamente tengo conectado a la red. Antes no me sucedía y desde que hice una limpieza con Onyx (no se si es el culpable o no), me sale un mensaje continuamente diciendo que tengo un problema con el disco externo. Cuando lo necesitaba lo conectaba al router mediante cable Ethernet y luego era yo quien lo activaba. Ahora siempre me sale el mensaje que no lo encuentra y me obliga a conectarlo.

No se si me he explicado bien. Agradeceria una ayuda.

Saludos.

Link to post
Share on other sites

Eso me suena a que tienes alguna carpeta del disco en los itens de arranque e intenta conectar al encender.

Mira en usuarios, ítems de inicio.

Link to post
Share on other sites
Hace 5 horas, jad.mac dijo:

Eso me suena a que tienes alguna carpeta del disco en los itens de arranque e intenta conectar al encender.

Mira en usuarios, ítems de inicio.

Muchas gracias por la respuesta. Lo he comprobado y Items de inicio está vacio.

Link to post
Share on other sites
  • 3 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.